<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
  <meta charset="UTF-8" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link href='http://fonts.googleapis.com/css?family=PT+Serif:400,700,400italic,700italic' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" media="all" href="http://www.nzedge.com/wp-content/themes/boilerplate/css/style.min.css" />
    <link rel="stylesheet" href="http://www.nzedge.com/wp-content/themes/boilerplate/css/print.css" media="screen"/>
      <!--[if IE ]>  <link rel="shortcut icon" href="http://www.nzedge.com/wp-content/themes/boilerplate/favicon.ico" /><![endif]-->
   <!--[if !(IE)]><!--> <link rel="shortcut icon" href="http://www.nzedge.com/wp-content/themes/boilerplate/favicon.png" /><!--<![endif]-->
    <link rel="pingback" href="http://www.nzedge.com/xmlrpc.php" />
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="http://www.nzedge.com/wp-content/themes/boilerplate/js/libs/jquery-1.11.3.min.js"><\/script>')</script>
<link rel="stylesheet" href="http://www.nzedge.com/wp-content/themes/boilerplate/hp-style.css" />
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dreaming of Miles Humphreys-Designed Cempedak - Architecture, Arts, News - NZEDGE</title>
<meta name="description" content="Miles Humphreys&#039; 20-villa resort on the private Indonesian island of Cempedak, is one of 10 hotels Wallpaper magazine editors feature on a list"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.nzedge.com/news/dreaming-of-miles-humphreys-designed-cempedak/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dreaming of Miles Humphreys-Designed Cempedak - Architecture, Arts, News - NZEDGE" />
<meta property="og:description" content="Miles Humphreys&#039; 20-villa resort on the private Indonesian island of Cempedak, is one of 10 hotels Wallpaper magazine editors feature on a list" />
<meta property="og:url" content="http://www.nzedge.com/news/dreaming-of-miles-humphreys-designed-cempedak/" />
<meta property="og:site_name" content="NZEDGE" />
<meta property="article:publisher" content="https://www.facebook.com/NZEdge" />
<meta property="article:tag" content="Bali" />
<meta property="article:tag" content="Cempedak Bamboo Luxury Resort" />
<meta property="article:tag" content="Miles Humphreys" />
<meta property="article:tag" content="PT Bali Anugrah Dewata" />
<meta property="article:tag" content="Wallpaper" />
<meta property="article:section" content="Architecture" />
<meta property="article:published_time" content="2018-09-02T10:00:51+12:00" />
<meta property="article:modified_time" content="2018-08-27T16:37:54+12:00" />
<meta property="og:updated_time" content="2018-08-27T16:37:54+12:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NZEDGE &raquo; Feed" href="http://www.nzedge.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NZEDGE &raquo; Comments Feed" href="http://www.nzedge.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NZEDGE &raquo; Dreaming of Miles Humphreys-Designed Cempedak Comments Feed" href="http://www.nzedge.com/news/dreaming-of-miles-humphreys-designed-cempedak/feed/" />
<meta property="fb:admins" content="matthew.yee.965"/><meta property="og:title" content="Dreaming of Miles Humphreys-Designed Cempedak"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.nzedge.com/news/dreaming-of-miles-humphreys-designed-cempedak/"/><meta property="og:site_name" content="NZEDGE.COM"/><meta property="og:description" content="New Zealand-born Bali-based architect Miles Humphreys&#8217; 20-villa resort on the private Indonesian island of Cempedak, is one of 10 hotels Wallpaper magazine editors list as having them “longing for island life”. “Together with Balinese architects Chiko Wirahadi and Ketut Indra &hellip; "/><meta property="og:image" content="http://www.nzedge.com/wp-content/uploads/2018/08/cempedak_island24aug18.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nzedge.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8f2487272cee9c0bb286b3fc645ccb7d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js" onload="window.ieshiv=true;"></script>
	<script>!window.ieshiv && document.write(unescape('%3Cscript src="http://www.nzedge.com/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nzedge.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.nzedge.com/wp-content/plugins/share-this/css/style.css?ver=8f2487272cee9c0bb286b3fc645ccb7d' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nzedge.com/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=8f2487272cee9c0bb286b3fc645ccb7d'></script>
<link rel='https://api.w.org/' href='http://www.nzedge.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.nzedge.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.nzedge.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.nzedge.com/?p=194920' />
<link rel="alternate" type="application/json+oembed" href="http://www.nzedge.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nzedge.com%2Fnews%2Fdreaming-of-miles-humphreys-designed-cempedak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nzedge.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nzedge.com%2Fnews%2Fdreaming-of-miles-humphreys-designed-cempedak%2F&#038;format=xml" />
<script charset="utf-8" type="text/javascript">var switchTo5x=false;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"78a83da6-a6e7-479b-96a6-d7601ddc34e2","doNotCopy":true,"hashAddressBar":false,"doNotHash":true});var st_type="wordpress4.7.5";</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nzedge.com/?wordfence_lh=1&hid=2DA63D73AC2D743DED6E352F06F4EBFD');
</script><link rel="stylesheet" href="http://www.nzedge.com/wp-content/plugins/wp-page-numbers/default/wp-page-numbers.css" type="text/css" media="screen" /><!-- for tag post_tag, website powered with xili-tidy-tags v.1.11.4, a WP plugin by dev.xiligroup.com -->

<script>

	  function trackGAEvent(gaType, tCategory, tAction, tLabel, tValue, tNonInteraction){
		if( tNonInteraction ){
			ga('send', 'event', tCategory, tAction, tLabel, {'nonInteraction': 1});
		}else{
			ga('send', 'event', tCategory, tAction, tLabel, tValue);
		}
	  }


</script>

</head>

<body class="post-template-default single single-post postid-194920 single-format-standard architecture arts news">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPL335"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TPL335');</script>
<!-- End Google Tag Manager -->

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4495983-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->
    
    <div id="header">
      
      <div class="wrapper">
        
        <a id="nzedge-logo" href="http://www.nzedge.com" title="NZEDGE News of New Zealanders"><img src="http://www.nzedge.com/wp-content/themes/boilerplate/images/nzedge-logo2.svg" alt="NZEdge.com"/></a>
        
        <form role="search" method="get" id="searchform" action="http://www.nzedge.com/"> 
		<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" placeholder="Search NZEDGE" value="" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
		</div>
		</form>        
        <div class="clear"></div>
        
        <div id="navigation" class="default">
            	        
<ul class="sf-menu">
 			<li class="home menu-item">
				<h2><a class="nav-menu" id="menu-home" href="/">Home</a></h2>
			</li>
			<li class="current menu-item first media">
				<h2><a class="nav-menu" id="menu-media" href="http://www.nzedge.com/news/">News</a></h2>
				<ul>
					<li>
						<div class="nav-dd-wrapper">
  <div class="nav-dd">
    <div class="column first">
          <div class="category-title">
        <h5><a href="http://www.nzedge.com/news/arts/">Arts</a></h5>
        <div class="clear"></div>
      </div>
      <div class="category-list">
        <span><a href="http://www.nzedge.com/news/arts/architecture/" title="View all articles in Architecture">Architecture</a></span><span><a href="http://www.nzedge.com/news/arts/dance/" title="View all articles in Dance">Dance</a></span><span><a href="http://www.nzedge.com/news/arts/film-tv/" title="View all articles in Film &amp; TV">Film &amp; TV</a></span><span><a href="http://www.nzedge.com/news/arts/media-arts-media/" title="View all articles in Media">Media</a></span><span><a href="http://www.nzedge.com/news/arts/music/" title="View all articles in Music">Music</a></span><span><a href="http://www.nzedge.com/news/arts/opera/" title="View all articles in Opera">Opera</a></span><span><a href="http://www.nzedge.com/news/arts/theatre/" title="View all articles in Theatre">Theatre</a></span><span><a href="http://www.nzedge.com/news/arts/visual-arts/" title="View all articles in Visual Arts">Visual Arts</a></span><span><a href="http://www.nzedge.com/news/arts/writers-arts-media/" title="View all articles in Writers">Writers</a></span>      </div>
          <div class="category-title">
        <h5><a href="http://www.nzedge.com/news/innovation/">Innovation</a></h5>
        <div class="clear"></div>
      </div>
      <div class="category-list">
        <span><a href="http://www.nzedge.com/news/innovation/agriculture/" title="View all articles in Agriculture">Agriculture</a></span><span><a href="http://www.nzedge.com/news/innovation/business/" title="View all articles in Business">Business</a></span><span><a href="http://www.nzedge.com/news/innovation/medicine-and-health/" title="View all articles in Medicine/Health">Medicine/Health</a></span><span><a href="http://www.nzedge.com/news/innovation/science-and-technology/" title="View all articles in Science/Tech">Science/Tech</a></span>      </div>
    </div> <!-- end column -->
    <div class="column">
            <div class="category-title"><h5><a href="http://www.nzedge.com/news/society/">Society</a></h5><div class="clear"></div></div>
      <div class="category-list">
      <span><a href="http://www.nzedge.com/news/society/communitygeneral/" title="View all articles in Community/General">Community/General</a></span><span><a href="http://www.nzedge.com/news/society/education/" title="View all articles in Education">Education</a></span><span><a href="http://www.nzedge.com/news/society/nature/" title="View all articles in Nature">Nature</a></span><span><a href="http://www.nzedge.com/news/society/obituaries/" title="View all articles in Obituaries">Obituaries</a></span><span><a href="http://www.nzedge.com/news/society/politics-and-economics/" title="View all articles in Politics and Economics">Politics and Economics</a></span><span><a href="http://www.nzedge.com/news/society/spirituality/" title="View all articles in Spirituality">Spirituality</a></span><span><a href="http://www.nzedge.com/news/society/te-ao-maori/" title="View all articles in Te Ao Maori">Te Ao Maori</a></span><span><a href="http://www.nzedge.com/news/society/war-peace/" title="View all articles in War &amp; Peace">War &amp; Peace</a></span><span><a href="http://www.nzedge.com/news/society/z-files/" title="View all articles in Z-Files">Z-Files</a></span>      </div>
          <div class="category-title"><h5><a href="http://www.nzedge.com/news/style/">Style</a></h5><div class="clear"></div></div>
      <div class="category-list">
        <span><a href="http://www.nzedge.com/news/style/design/" title="View all articles in Design">Design</a></span><span><a href="http://www.nzedge.com/news/style/fashion/" title="View all articles in Fashion">Fashion</a></span><span><a href="http://www.nzedge.com/news/style/taste/" title="View all articles in Taste">Taste</a></span><span><a href="http://www.nzedge.com/news/style/wine/" title="View all articles in Wine">Wine</a></span>        </div>
    </div><!-- end column -->
    <div class="column">
            <div class="category-title"><h5><a href="http://www.nzedge.com/news/sport/">Sport</a></h5><div class="clear"></div></div>
      <div class="category-list">
        <span><a href="http://www.nzedge.com/news/sport/america-cup/" title="View all articles in America’s Cup">America’s Cup</a></span><span><a href="http://www.nzedge.com/news/sport/cricket/" title="View all articles in Cricket">Cricket</a></span><span><a href="http://www.nzedge.com/news/sport/golf/" title="View all articles in Golf">Golf</a></span><span><a href="http://www.nzedge.com/news/sport/motorsports/" title="View all articles in Motorsports">Motorsports</a></span><span><a href="http://www.nzedge.com/news/sport/rugby/" title="View all articles in Rugby">Rugby</a></span><span><a href="http://www.nzedge.com/news/sport/sport-general/" title="View all articles in Sport General">Sport General</a></span><span><a href="http://www.nzedge.com/news/sport/watersports/" title="View all articles in Watersports">Watersports</a></span>      </div>

          <div class="category-title"><h5><a href="http://www.nzedge.com/news/travel/">Travel</a></h5><div class="clear"></div></div>
      <div class="category-list">
        <span><a href="http://www.nzedge.com/news/travel/adrenalin/" title="View all articles in Adrenalin">Adrenalin</a></span><span><a href="http://www.nzedge.com/news/travel/new-zealand/" title="View all articles in New Zealand">New Zealand</a></span>      </div>
    </div><!-- end column -->
    <div class="column">
      <div class="category-title"><h5>Archive</h5><div class="clear"></div>
      <div class="category-list">
      	<span><a href='http://www.nzedge.com/2018/?cat=5'>2018</a>&nbsp;(689)</span>
	<span><a href='http://www.nzedge.com/2017/?cat=5'>2017</a>&nbsp;(939)</span>
	<span><a href='http://www.nzedge.com/2016/?cat=5'>2016</a>&nbsp;(919)</span>
	<span><a href='http://www.nzedge.com/2015/?cat=5'>2015</a>&nbsp;(940)</span>
	<span><a href='http://www.nzedge.com/2014/?cat=5'>2014</a>&nbsp;(808)</span>
	<span><a href='http://www.nzedge.com/2013/?cat=5'>2013</a>&nbsp;(880)</span>
	<span><a href='http://www.nzedge.com/2012/?cat=5'>2012</a>&nbsp;(671)</span>
	<span><a href='http://www.nzedge.com/2011/?cat=5'>2011</a>&nbsp;(805)</span>
	<span><a href='http://www.nzedge.com/2010/?cat=5'>2010</a>&nbsp;(807)</span>
	<span><a href='http://www.nzedge.com/2009/?cat=5'>2009</a>&nbsp;(771)</span>
	<span><a href='http://www.nzedge.com/2008/?cat=5'>2008</a>&nbsp;(491)</span>
	<span><a href='http://www.nzedge.com/2007/?cat=5'>2007</a>&nbsp;(479)</span>
	<span><a href='http://www.nzedge.com/2006/?cat=5'>2006</a>&nbsp;(249)</span>
	<span><a href='http://www.nzedge.com/2005/?cat=5'>2005</a>&nbsp;(358)</span>
	<span><a href='http://www.nzedge.com/2004/?cat=5'>2004</a>&nbsp;(432)</span>
	<span><a href='http://www.nzedge.com/2003/?cat=5'>2003</a>&nbsp;(620)</span>
	<span><a href='http://www.nzedge.com/2002/?cat=5'>2002</a>&nbsp;(511)</span>
	<span><a href='http://www.nzedge.com/2001/?cat=5'>2001</a>&nbsp;(889)</span>
	<span><a href='http://www.nzedge.com/2000/?cat=5'>2000</a>&nbsp;(1081)</span>
</div>
        </div>
    </div><!-- end column -->
  <div class="random-article">
    <div class="category-title"><h5>Recent</h5><div class="clear"></div></div>
      <div class="random-photo-wrapper"><div class="random-photo"><a href="http://www.nzedge.com/news/georgia-pratt-figures-in-modelling-world/"><img src="http://www.nzedge.com/wp-content/uploads/2018/08/georgia_pratt22aug18.jpg" alt="Georgia Pratt Figures in Modelling World" /></a></div></div><div class="clear"></div><p class="breadcrumb"><a href="http://www.nzedge.com/news/style/fashion/" title="View all posts in Fashion" >Fashion</a></p><h4><a href="http://www.nzedge.com/news/georgia-pratt-figures-in-modelling-world/">Georgia Pratt Figures in Modelling World</a></h4>    </div><!-- end ramdom article -->
  </div><!-- end nav-dd  -->
  <div class="clear"></div>
</div> <!-- end  nav-dd-wrapper   -->    	        
					</li>
				</ul>
			</li>
			<li class="menu-item nav-legends">
				<a class="nav-menu" id="menu-legends" href="http://www.nzedge.com/legends">Legends</a>
                <ul>
					<li>
						<div class="nav-dd-wrapper">
   <div class="nav-dd">
    	<div class="column first">
    	    		<div class="category-title">
            	<h5>Legends</h5>
                <div class="clear"></div>
            </div>
            <div class="category-list">
             <span><a href="http://www.nzedge.com/new-zealand-legends/" title="View 100 NZ Legends">100 Legends</a></span>
              <span><a href="http://www.nzedge.com/legends/change/" title="View all articles in Change">Change</a></span><span><a href="http://www.nzedge.com/legends/culturee/" title="View all articles in Culture">Culture</a></span><span><a href="http://www.nzedge.com/legends/endurance/" title="View all articles in Endurance">Endurance</a></span><span><a href="http://www.nzedge.com/legends/originators/" title="View all articles in Originators">Originators</a></span><span><a href="http://www.nzedge.com/legends/scientists/" title="View all articles in Scientists">Scientists</a></span><span><a href="http://www.nzedge.com/legends/warriors/" title="View all articles in Warriors">Warriors</a></span>             
    	    </div>
    	</div>
        
        <div class="random-video">
            <div class="category-title"><h5>Random</h5><div class="clear"></div></div>
              <div class="random-photo-wrapper"><div class="random-photo"><a href="http://www.nzedge.com/legends/colin-mccahon/"><img src=/wp-content/uploads/2009/08/colin-mccahon.jpg alt="Colin McCahon" /></a></div></div><div class="clear"></div><p class="breadcrumb"><a href="http://www.nzedge.com/legends/culturee/" title="View all posts in Culture" >Culture</a> </p><h4><a href="http://www.nzedge.com/legends/colin-mccahon/">Colin McCahon</a></h4>        </div><!-- end ramdom article -->
	</div>
</div>    	        					</li>
				</ul>
			</li>
			<li class="menu-item nav-magazine">
				<a class="nav-menu" id="menu-magazine" href="http://www.nzedge.com/magazine">Magazine</a>
				<ul>
					<li>
						<div class="nav-dd-wrapper">
   <div class="nav-dd">
   		<div class="column first">
        	<div class="category-title"><h5><a href="/magazine">Magazine</a></h5><div class="clear"></div></div>
      		<div class="category-list">
            	<span><a href="http://www.nzedge.com/category/magazine/brian-sweeney/" title="NZEDGE Newsletters">NZEDGE Newsletters</a></span>
                <span><a href="http://www.nzedge.com/category/magazine/nga-kupu-aroha-words-of-love/" title="">Denis O'Reilly Features</a></span>
                <span><a href="http://www.nzedge.com/category/magazine/speeches/" title="">Speeches &amp; Interviews</a></span>
                <span><a href="http://www.nzedge.com/nzedge-gallery/" title="">Gallery</a></span>
                <span><a href="http://www.nzedge.com/event-datebook/" title="">Datebook</a></span>
                <span><a href="http://www.nzedge.com/communities/" title="">Communities</a></span>
                <span><a href="http://www.nzedge.com/locations/" title="">Locations</a></span>
                <span><a href="http://www.nzedge.com/occupations/" title="">Occupations</a></span>
            </div>
        </div>
    	<div class="column random-video">
    	<div class="category-title"><h5>Latest Newsletter</h5><div class="clear"></div></div>
		<div class="random-photo-wrapper"><div class="random-photo"><a href="http://www.nzedge.com/magazine/edge-329-rose-matafeo-wins-edinburgh-blacks-storm-bledisloe-justice-summit-best-gin-nytimes-guardian-japan-times-rolling-stone/"><img src=http://www.nzedge.com/wp-content/uploads/2018/08/rose_matafeo25aug18.jpg alt="EDGE #329: Rose Matafeo Wins Edinburgh, All Blacks Storm Bledisloe, Justice Summit, Best Gin +NYTimes, Guardian, Japan Times, Rolling Stone" /></a></div></div><div class="clear"></div><p class="breadcrumb"><a href="http://www.nzedge.com/magazine/" title="View all posts in Magazine" >Magazine</a> </p><h4><a href="http://www.nzedge.com/magazine/edge-329-rose-matafeo-wins-edinburgh-blacks-storm-bledisloe-justice-summit-best-gin-nytimes-guardian-japan-times-rolling-stone/">EDGE #329: Rose Matafeo Wins Edinburgh, All Blacks Storm Bledisloe, Justice Summit, Best Gin +NYTimes, Guardian, Japan Times, Rolling Stone</a></h4>        </div><!-- end latestnewsletter -->
        
        <div class="random-video">
            <div class="category-title"><h5>Latest Feature</h5><div class="clear"></div></div>
              <div class="random-photo-wrapper"><div class="random-photo"><a href="http://www.nzedge.com/magazine/justice-summit-road-populism-principle/"><img src=http://www.nzedge.com/wp-content/uploads/2018/08/DOReilly_NZEDGE03.jpg alt="The justice summit — and the road from populism to principle" /></a></div></div><div class="clear"></div><p class="breadcrumb"><a href="http://www.nzedge.com/magazine/nga-kupu-aroha-words-of-love/" title="View all posts in Nga Kupu Aroha – Words of Love" >Nga Kupu Aroha – Words of Love</a> </p><h4><a href="http://www.nzedge.com/magazine/justice-summit-road-populism-principle/">The justice summit — and the road from populism to principle</a></h4>        </div>
	</div>
</div>    	        					</li>
					
				</ul>
			</li>
			<li class="menu-item nav-edgetv">
				<a class="nav-menu" id="menu-edgetv" href="http://www.nzedge.com/video/">EdgeTV</a>
                 <ul>
					<li>
						<div class="nav-dd-wrapper">
   <div class="nav-dd">
    	<div class="column first">
	   		<div class="category-title">
            	<h5>Video</h5>
                <div class="clear"></div>
            </div>
            <div class="category-list">
				<span><a href="http://www.nzedge.com/video/ads/" title="View all articles in Ads">Ads</a></span><span><a href="http://www.nzedge.com/video/anthem/" title="View all articles in Anthem">Anthem</a></span><span><a href="http://www.nzedge.com/video/arts-video/" title="View all articles in Arts">Arts</a></span><span><a href="http://www.nzedge.com/video/comedy/" title="View all articles in Comedy">Comedy</a></span><span><a href="http://www.nzedge.com/video/film/" title="View all articles in Film">Film</a></span><span><a href="http://www.nzedge.com/video/haka/" title="View all articles in Haka">Haka</a></span><span><a href="http://www.nzedge.com/video/legends-video/" title="View all articles in Legends">Legends</a></span><span><a href="http://www.nzedge.com/video/music-video/" title="View all articles in Music">Music</a></span><span><a href="http://www.nzedge.com/video/politics/" title="View all articles in Politics">Politics</a></span><span><a href="http://www.nzedge.com/video/rugby-video/" title="View all articles in Rugby">Rugby</a></span><span><a href="http://www.nzedge.com/video/sport-video/" title="View all articles in Sport">Sport</a></span><span><a href="http://www.nzedge.com/video/taste-video/" title="View all articles in Taste">Taste</a></span><span><a href="http://www.nzedge.com/video/te-reo/" title="View all articles in Te Reo">Te Reo</a></span><span><a href="http://www.nzedge.com/video/travel-video/" title="View all articles in Travel">Travel</a></span><span><a href="http://www.nzedge.com/video/x-files/" title="View all articles in X Files">X Files</a></span>              </div>
    	   
    	</div>
        
        <div class="random-video">
            <div class="category-title"><h5>Random</h5><div class="clear"></div></div>
              <div class="random-photo-wrapper"><div class="random-photo"><a href="http://www.nzedge.com/video/orca-hunting-stingray/"><img src=http://www.nzedge.com/wp-content/uploads/2016/09/Orcas_NZEDGE01.jpg alt="Orca Hunting Stingray" /></a></div></div><div class="clear"></div><p class="breadcrumb"><a href="http://www.nzedge.com/video/x-files/" title="View all posts in X Files" >X Files</a> </p><h4><a href="http://www.nzedge.com/video/orca-hunting-stingray/">Orca Hunting Stingray</a></h4>        </div><!-- end ramdom article -->
	</div>
</div>    	        					</li>
					
				</ul>
			</li>	
            <li class="menu-item">
				<a class="nav-menu" id="menu-about" href="http://www.nzedge.com/about">About</a>
			</li>	
            <li class="menu-item nav-edgetv">
				<a class="nav-menu" id="menu-contact" href="http://www.nzedge.com/contact">Contact</a>
			</li>	
		</ul>          <div class="clear"></div>
        </div>
        
        <div class="clear"></div>
        
      </div>
    
    </div> <!-- end header -->
    
    <div class="clear"></div>
    
    <div id="header-ticker">
      
      <div class="wrapper wrapper-ticker">
        
        <p id="fern"><img src="http://www.nzedge.com/wp-content/themes/boilerplate/images/fern.png" alt="Fern via NZFlag.com" /><a href="http://www.nzflag.com" target="_blank" rel="nofollow">Fern via NZFlag.com</a></p>
                    <p id="clocks">
          <span class="clock akl" id="Auckland_z901">Auckland</span>
            <span class="clock syd" id="Singapore_z43e">Singapore</span>
            <span class="clock lax" id="Dubai_z414">Dubai</span>
            <span class="clock ldn" id="London_z716">London</span>
          <span class="clock nyc" id="New_York_z161">New York</span>
          
            <a href="http://time.is/" rel="nofollow" id="time_is_link"></a>
                  
        </p>
        
        <p class="clocks-text"></p>
        
        <div class="clear"></div>
        
      </div>
      
    </div> <!-- end header ticker -->
    
    <div class="clear"></div>
      <div class="header-toolbar">
          <div class="wrapper wrapper-toolbar">
            <ul>
                <li><a href="http://www.nzedge.com/communities/">Global Communities</a></li>
                <li><a href="http://www.nzedge.com/locations/">Global Locations</a></li>
                <li><a href="http://www.nzedge.com/occupations/">Global Occupations</a></li>
                <li><a href="http://www.nzedge.com/event-datebook/">Global Datebook</a></li>
                <li><a href="http://www.nzedge.com/nzedge-gallery/">Gallery</a></li>
             </ul>
          </div>
      </div>
    <div class="clear"></div>
    <div id="page-wrapper">
    
        <div id="sidebar-left">
          <div id="execphp-2" class="sidebar-widget"><a href="/tagtype"><h3>News Index</h3></a>			
			<div class="execphpwidget"><ul>
<li><a href="/tagtype/?group=People, Legends">People, Legends</a></li>
<li><a href="/tagtype/?group=Places, Parks">Places, Parks</a></li>
<li><a href="/tagtype/?group=Media Titles">Media Titles</a></li>
<li><a href="/tagtype/?group=Brands-Bands-Teams-Orgs">Brands-Bands-Teams-Orgs</a></li>
<li><a href="/tagtype/?group=Events">Events</a></li>
</ul></div>
		</div><div id="execphp-31" class="sidebar-widget"><h3>Media Channels</h3>			
			<div class="execphpwidget"><p>Access a 14,000 story archive of New Zealanders in international media 2000-2018</p><ul>
					
	<li class="cat-item cat-item-33"><a href="http://www.nzedge.com/news/arts/" title="Latest international news about New Zealand Dance, Theatre, Film &amp; Television, Music and Writers. ">Arts</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.nzedge.com/news/arts/architecture/" title="Latest international news about New Zealand architecture.">Architecture</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.nzedge.com/news/arts/dance/" title="Latest international news about New Zealand dance.">Dance</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.nzedge.com/news/arts/film-tv/" title="Latest international news about New Zealand film &amp; television. ">Film &amp; TV</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.nzedge.com/news/arts/media-arts-media/" title="Latest international news about New Zealand &amp; New Zealanders.">Media</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.nzedge.com/news/arts/music/" title="Latest international news about New Zealand music.">Music</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.nzedge.com/news/arts/opera/" title="Latest international news about New Zealand opera.">Opera</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.nzedge.com/news/arts/theatre/" title="Latest international news about New Zealand theatre.">Theatre</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.nzedge.com/news/arts/visual-arts/" title="Latest international news about New Zealand visual arts. ">Visual Arts</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.nzedge.com/news/arts/writers-arts-media/" title="Latest international news about New Zealand writers.">Writers</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.nzedge.com/news/innovation/" title="Latest international news about New Zealand Agriculture, Business, Science and Technology.">Innovation</a>
<ul class='children'>
	<li class="cat-item cat-item-911"><a href="http://www.nzedge.com/news/innovation/agriculture/" title="Latest international news about New Zealand agriculture.">Agriculture</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.nzedge.com/news/innovation/business/" title="Latest international news about New Zealand business.">Business</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.nzedge.com/news/innovation/medicine-and-health/" title="Latest international news about New Zealand medicine &amp; health. ">Medicine/Health</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.nzedge.com/news/innovation/science-and-technology/" title="Latest international news about New Zealand science &amp; technology. ">Science/Tech</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.nzedge.com/news/society/" title="Latest international news about New Zealand Nature, Obituaries, Politics and Economics, Te Ao Maori and Community.">Society</a>
<ul class='children'>
	<li class="cat-item cat-item-65"><a href="http://www.nzedge.com/news/society/communitygeneral/" title="Latest international news about New Zealand community. ">Community/General</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.nzedge.com/news/society/education/" title="Latest international news about New Zealand education. ">Education</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.nzedge.com/news/society/nature/" title="Latest international news about New Zealand nature. ">Nature</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.nzedge.com/news/society/obituaries/" title="International news coverage of New Zealand obituaries.">Obituaries</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.nzedge.com/news/society/politics-and-economics/" title="Latest international news about New Zealand politics &amp; economics. ">Politics and Economics</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.nzedge.com/news/society/spirituality/" title="Latest international news about New Zealand.">Spirituality</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.nzedge.com/news/society/te-ao-maori/" title="Latest international news about Te Ao Maori.">Te Ao Maori</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.nzedge.com/news/society/war-peace/" title="Latest international news about New Zealand.">War &amp; Peace</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.nzedge.com/news/society/z-files/" title="Latest international news about New Zealand.">Z-Files</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.nzedge.com/news/sport/" title="Latest international news about New Zealand sport.">Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.nzedge.com/news/sport/america-cup/" title="Latest international news about New Zealand.">America’s Cup</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.nzedge.com/news/sport/cricket/" title="Latest international news about New Zealand cricket. ">Cricket</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.nzedge.com/news/sport/golf/" title="Latest international news about New Zealand golf.">Golf</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.nzedge.com/news/sport/motorsports/" title="Latest international news about New Zealand motorsports.">Motorsports</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.nzedge.com/news/sport/rugby/" title="Latest international news about New Zealand rugby &amp; rugby league.">Rugby</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.nzedge.com/news/sport/sport-general/" title="Latest international news about New Zealand horse riding, soccer, basketball, athletics and general sport.">Sport General</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.nzedge.com/news/sport/watersports/" title="Latest international news about New Zealand watersports.">Watersports</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.nzedge.com/news/style/" title="Latest international news about New Zealand style.">Style</a>
<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.nzedge.com/news/style/design/" title="Latest international news about New Zealand design.">Design</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.nzedge.com/news/style/fashion/" title="Latest international news about New Zealand fashion.">Fashion</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.nzedge.com/news/style/taste/" title="Latest international news about New Zealand taste.">Taste</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.nzedge.com/news/style/wine/" title="Latest international news about New Zealand wine.">Wine</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.nzedge.com/news/travel/" title="Latest international news about New Zealand travel and tourism.">Travel &amp; Tourism</a>
<ul class='children'>
	<li class="cat-item cat-item-50"><a href="http://www.nzedge.com/news/travel/adrenalin/" title="Latest international news about New Zealand adventure travel and tourism.">Adrenalin</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.nzedge.com/news/travel/new-zealand/" title="Latest international news about New Zealand travel and tourism.">New Zealand</a>
</li>
</ul>
</li>
 
</ul></div>
		</div>        </div>
        
        <section id="content" role="main">


<div class="container-home-media">


				<article class="post-194920 post type-post status-publish format-standard hentry category-architecture category-arts category-news tag-bali tag-cempedak-bamboo-luxury-resort tag-miles-humphreys tag-pt-bali-anugrah-dewata tag-wallpaper architecture arts news" itemscope itemtype="http://schema.org/NewsArticle"  >
				
				<div class="breadcrumbs"><!-- Breadcrumb NavXT 5.4.0 -->
<a title="Go to NZEDGE." href="http://www.nzedge.com">NZEDGE</a>&nbsp;&nbsp;&gt;&nbsp;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the News category archives." href="http://www.nzedge.com/news/" class="taxonomy category"><span property="name">News</span></a><meta property="position" content="2"></span>&nbsp;&nbsp;&gt;&nbsp;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Arts category archives." href="http://www.nzedge.com/news/arts/" class="taxonomy category"><span property="name">Arts</span></a><meta property="position" content="3"></span>&nbsp;&nbsp;&gt;&nbsp;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Architecture category archives." href="http://www.nzedge.com/news/arts/architecture/" class="taxonomy category"><span property="name">Architecture</span></a><meta property="position" content="4"></span>&nbsp;&nbsp;&gt;&nbsp;&nbsp;<span>Dreaming of Miles Humphreys-Designed Cempedak</span></div><div class="article-sidebar"><div class="media-photo-wrapper"><div class="media-photo"><a href="http://www.nzedge.com/news/dreaming-of-miles-humphreys-designed-cempedak/"><img src=http://www.nzedge.com/wp-content/uploads/2018/08/cempedak_island24aug18.jpg alt="Dreaming of Miles Humphreys-Designed Cempedak" /></a></div></div><div class="article-logo"><img itemprop="image" class="mediaphoto" src=" http://www.nzedge.com/wp-content/themes/boilerplate/images/logos/wallpaper.jpg" /></div><div class="article-sourcelink"><a href="https://www.wallpaper.com/travel/best-island-hotels-around-the-world" target="_blank" rel="nofollow">View article source</a></div><div class="clear"></div></div>				<section class="article-content">
					<div class="entry-meta">
						<p class="breadcrumb" itemprop="datePublished" content="2018-09-02NZST10:00:51+12:00"></p>
					</div><!-- .entry-meta -->
					<h1 itemprop="headline">Dreaming of Miles Humphreys-Designed Cempedak</h1>
					<div class="entry-content" itemprop="articleBody">
						<p>New Zealand-born Bali-based architect Miles Humphreys&#8217; 20-villa resort on the private Indonesian island of Cempedak, is one of 10 hotels <em>Wallpaper</em> magazine editors list as having them “longing for island life”.</p>
<p>“Together with Balinese architects Chiko Wirahadi and Ketut Indra Saputra, Humphreys has created a grown-up fantasy of a Robinson Crusoe getaway, complete with a recently finished spa,” the magazine writes.</p>
<p>“Whilst sister resort Nikoi, a half-hour speedboat ride away, is made of driftwood, Cempedak is built entirely of sustainable bamboo, recycled teak and rubber wood, and topped with grass-thatched roofs. There are literally no walls, not even in the second-floor bedroom and shower – the better to catch the sea breezes, and be lulled to sleep by the softly lapping sea.”</p>
<p>According to Humphrey’s firm website, PT Bali Anugrah Dewata’s most notable designs within Indonesia include The Oberoi in Bali, the <a href="https://www.cempedak.com/" target="_blank" rel="noopener noreferrer">Cempedak Bamboo Luxury Resort</a> on Cempedak Island, the Padma Legian Resort, the Padma Puhu Resort in Ubud and the Mandapa, in Ubud – only the third Ritz-Carlton Reserve property in the world.</p>
<p>Original article by <em>Wallpaper</em>, August 24, 2018.</p>
											</div><!-- .entry-content -->
					<footer class="entry-utility">
					  <div class='social-share'>
                           
                            <span class="st_fblike_vcount"></span>
                            <span class='st_facebook_custom'><img src="http://www.nzedge.com/wp-content/themes/boilerplate/images/facebook.png"></span>
                            <span class='st_twitter_custom'><img src="http://www.nzedge.com/wp-content/themes/boilerplate/images/twitter.png"></span>
                            <span class='st_linkedin_custom'><img src="http://www.nzedge.com/wp-content/themes/boilerplate/images/linkedin.png"></span>
                            <span class='st_googleplus_custom'><img src="http://www.nzedge.com/wp-content/themes/boilerplate/images/googleplus.png"></span>
                            
                            
                       </div>
					</footer><!-- .entry-utility -->
				</section>
				               	  	
				</article><!-- #post-## -->
                
				<div class="clear"></div>
				
                <hr style="border-bottom:1px solid #F3F3F3;" />
                <div><span><em>Tags:</em>
                	<a href="http://www.nzedge.com/tag/bali/">Bali</a>&nbsp;&nbsp;<a href="http://www.nzedge.com/tag/cempedak-bamboo-luxury-resort/">Cempedak Bamboo Luxury Resort</a>&nbsp;&nbsp;<a href="http://www.nzedge.com/tag/miles-humphreys/">Miles Humphreys</a>&nbsp;&nbsp;<a href="http://www.nzedge.com/tag/pt-bali-anugrah-dewata/">PT Bali Anugrah Dewata</a>&nbsp;&nbsp;<a href="http://www.nzedge.com/tag/wallpaper/">Wallpaper</a>&nbsp;&nbsp;</span>
                </div>
				<hr style="border-bottom:1px solid #F3F3F3; " />

				<div class="clear"></div>

                <div class="show-hide-comments"></div>

                <div class="section-heading sidebar-heading">
                    <a href="javascript:void(0);" class="show-hide-comments">
                        <h3>Show Comments</h3>
                    </a>
                </div>

                <div id="respond">
                    
<!-- You can start editing here. -->
<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 
  
  <div  class="comment_form">
  
    
  <form action="http://www.nzedge.com/wp-comments-post.php" method="post" id="commentform">
  
	        
          <table>
              <tr>
                  <td colspan="3">
                      <div class="commform-textarea"><textarea name="comment" id="comment" cols="50" rows="7" tabindex="1" placeholder="Leave a comment"></textarea></div>
                  </td>
              </tr>
              <tr>
                  <td class="commform-author">
                      <div><input type="text" name="author" id="author" tabindex="2" placeholder="Name" aria-required='true' /></div>
                  </td>
                  <td class="commform-email">
                      <div><input type="text" name="email" id="email" tabindex="3" placeholder="Email" aria-required='true' onfocus="this.value='';" onblur="if(this.value.length == 0) this.value='Mail (will not be published) (required)';" onclick="if(this.value == 'Mail (will not be published) (required)') this.value='';" /></div>
                  </td>
                  <td class="commform-location">
                      <div><input type="text" name="url" id="url" tabindex="4" placeholder="Location" /></div>
                  </td>
              </tr>
          </table>
                
    
      
        <div class="submit">
            <input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
            <input type="hidden" name="comment_post_ID" value="194920" />
        </div>

        <div class="clear"></div>

        <div><input type='hidden' name='comment_post_ID' value='194920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b9f9bbdb41" /></p><p class="ctct-subscribe" style="clear: both;"><label for="ctct-comment-subscribe"><input type="checkbox" name="ctct-subscribe" id="ctct-comment-subscribe" value="subscribe" style="width: auto;"  /> Subscribe me to your mailing list</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></div>
        <span class="comment_error"><span/>
    </form>


	</div>
</div>
                </div>

								

<div class="clear"></div>

<div class="category-articles"><div class="category-title"><h5><a href="http://www.nzedge.com/news/arts/">More from Arts</a></h5><div class="clear"></div></div><div class="clear"></div><div class="latest-media"><div class="media-photo-wrapper"><div class="media-photo"><a href="http://www.nzedge.com/news/connan-mockasin-announces-lp-and-film-project/"><img src=http://www.nzedge.com/wp-content/uploads/2018/08/connan_mockasin16aug18.jpg alt="Connan Mockasin Announces LP and Film Project" /></a></div></div><div class="latest-media-meta"><p class="breadcrumb"><a href="http://www.nzedge.com/news/arts/music/" title="View all posts in Music" >Music</a></p><h4><a href="http://www.nzedge.com/news/connan-mockasin-announces-lp-and-film-project/">Connan Mockasin Announces LP and Film Project</a></h4><p>“It’s been a little while since we’ve heard from  he has emerged with no small amount of ambitious projects,” Rob Hakimian writes for online&#8230;
</p></div></div><div class="more-from"><h6><a href="http://www.nzedge.com/news/wes-anderson-like-cool-in-new-zealand/">Wes Anderson-Like Cool in New Zealand</a></h6><hr /><h6><a href="http://www.nzedge.com/news/miranda-harcourt-changeover-whanau-values-nz/">Miranda Harcourt on “The Changeover” And Whānau Values In NZ</a></h6><hr /><h6><a href="http://www.nzedge.com/news/michael-brett-draws-on-bram-stoker-for-ballet-score/">Michael Brett Draws on Bram Stoker for Ballet Score</a></h6><hr /><h6><a href="http://www.nzedge.com/news/sam-neill-cooks-up-a-storm-in-new-tv-doco/">Sam Neill Cooks up a Storm in New TV Doco</a></h6></div></div><div class="clear"></div>
</div>

<div class="container-home-sidebar">

<!--------------------------------
	  HOME PAGE / ERROR PAGE 
--------------------------------->
 
		<!-- AD -->  
		<div class="ad-placeholder">
		 <a class="clicktracking" id="28" href="http://www.nzedge.com/katherine-mansfield/" target="_blank"><img src="http://www.nzedge.com/wp-content/uploads/2013/06/katherine-manfield-285x285.jpg" /></a><img style="width:0 !important; height:0 !important;" width=0 height=0 src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="trackGAEvent(['_trackEvent', 'Banner Ad', 'Impression', '28 -- http://www.nzedge.com/katherine-mansfield/',0,true]);"/>		</div>
		
		
<div class="sidebar-home-section">
    <div class="section-heading sidebar-heading">
        <a href="javascript:void(0);">
            <h3>Other Stories</h3>
        </a>
    </div>
    <div class="sidebar-content media-feed media-feed-non-home">
        <div id="media-feeds">
            <ul class="tabs">
                <li><a href="#pop-rel-rec-1" class="first active">Related</a></li>
                <li><a href="#pop-rel-rec-2" class="middle">Popular</a></li>
                <li><a href="#pop-rel-rec-3" class="last">Latest</a></li>
            </ul>
            <ul class="tabs-content">
                                <li id="pop-rel-rec-1" class="">
                    

                            <div class="sidebar-item standard">
                               <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/david-metcalf-puts-on-bali-indigenous-celebration/"><img src="http://www.nzedge.com/wp-content/uploads/2018/05/david_metcalf17may18.jpg" alt="David Metcalf Puts On Bali Indigenous Celebration" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/david-metcalf-puts-on-bali-indigenous-celebration/">David Metcalf Puts On Bali Indigenous Celebration</a></h3>
                            </div>

                            <div class="sidebar-item alt">
                               <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/gregory-burke-heads-canadas-new-art-gallery/"><img src="http://www.nzedge.com/wp-content/uploads/2017/11/gregory_burke30oct17.jpg" alt="Gregory Burke Heads Canada’s New Art Gallery" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/gregory-burke-heads-canadas-new-art-gallery/">Gregory Burke Heads Canada’s New Art Gallery</a></h3>
                            </div>

                            <div class="sidebar-item standard">
                               <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/miles-humphreys-designs-private-island-resort/"><img src="http://www.nzedge.com/wp-content/uploads/2017/04/miles_humphrey23apr17.jpg" alt="Miles Humphreys Designs Private-Island Resort" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/miles-humphreys-designs-private-island-resort/">Miles Humphreys Designs Private-Island Resort</a></h3>
                            </div>

                            <div class="sidebar-item alt">
                               <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/new-zealand-opens-first-single-artist-museum/"><img src="http://www.nzedge.com/wp-content/uploads/2015/08/LenLyeCentre_NZEDGE01.jpg" alt="New Zealand Opens First Single-Artist Museum" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/new-zealand-opens-first-single-artist-museum/">New Zealand Opens First Single-Artist Museum</a></h3>
                            </div>

                            <div class="sidebar-item standard">
                               <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/architect-greg-shand-mixes-history-modernity-singapore/"><img src="http://www.nzedge.com/wp-content/uploads/2015/05/greg_shand21may15.jpg" alt="Architect Greg Shand Mixes History and Modernity in Singapore" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/architect-greg-shand-mixes-history-modernity-singapore/">Architect Greg Shand Mixes History and Modernity in Singapore</a></h3>
                            </div>                </li>
                <li id="pop-rel-rec-2" class="">

                    
                            <div class="sidebar-item standard">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/kiwis-hailed-heroes-burning-car-rescue-canada/"><img src="http://www.nzedge.com/wp-content/uploads/2014/06/Buddy-Harwood.jpg
" alt="Kiwis hailed as heroes after burning car rescue in Canada" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/kiwis-hailed-heroes-burning-car-rescue-canada/">Kiwis hailed as heroes after burning car rescue in Canada</a></h3>
                            </div>
                            <div class="sidebar-item alt">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/kiwi-bach-takes-top-architecture-award/"><img src="http://www.nzedge.com/wp-content/uploads/2014/05/Sled-hut.jpg" alt="Kiwi Bach Takes Top Architecture Award" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/kiwi-bach-takes-top-architecture-award/">Kiwi Bach Takes Top Architecture Award</a></h3>
                            </div>
                            <div class="sidebar-item standard">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/art-new-york-explores-urban-meets-natural/"><img src="http://www.nzedge.com/wp-content/uploads/2014/06/nikki_clark30may14.jpg" alt="Art in New York Explores Where Urban Meets Natural" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/art-new-york-explores-urban-meets-natural/">Art in New York Explores Where Urban Meets Natural</a></h3>
                            </div>
                            <div class="sidebar-item alt">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/feminists-ideas-resonating-across-world/"><img src="http://www.nzedge.com/wp-content/uploads/2014/05/marilyn_waring25april14.jpg" alt="Feminist’s Ideas Resonating Across the World" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/feminists-ideas-resonating-across-world/">Feminist’s Ideas Resonating Across the World</a></h3>
                            </div>
                            <div class="sidebar-item standard">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/richard-branson-hosts-new-zealand-scientist-private-island/"><img src="http://www.nzedge.com/wp-content/uploads/2014/07/richard-branson.jpg" alt="Richard Branson Hosts New Zealand Scientist on Private Island" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/richard-branson-hosts-new-zealand-scientist-private-island/">Richard Branson Hosts New Zealand Scientist on Private Island</a></h3>
                            </div>
                </li>
                <li id="pop-rel-rec-3" class="">
                    
                            <div class="sidebar-item standard">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/dreaming-of-miles-humphreys-designed-cempedak/"><img src="http://www.nzedge.com/wp-content/uploads/2018/08/cempedak_island24aug18.jpg" alt="Dreaming of Miles Humphreys-Designed Cempedak" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/dreaming-of-miles-humphreys-designed-cempedak/">Dreaming of Miles Humphreys-Designed Cempedak</a></h3>
                            </div>
                            <div class="sidebar-item alt">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/connan-mockasin-announces-lp-and-film-project/"><img src="http://www.nzedge.com/wp-content/uploads/2018/08/connan_mockasin16aug18.jpg" alt="Connan Mockasin Announces LP and Film Project" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/connan-mockasin-announces-lp-and-film-project/">Connan Mockasin Announces LP and Film Project</a></h3>
                            </div>
                            <div class="sidebar-item standard">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/model-stella-maxwell-designs-bag-for-the-kooples/"><img src="http://www.nzedge.com/wp-content/uploads/2018/08/stella_maxwell20aug18.jpg" alt="Model Stella Maxwell Designs Bag for The Kooples" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/model-stella-maxwell-designs-bag-for-the-kooples/">Model Stella Maxwell Designs Bag for The Kooples</a></h3>
                            </div>
                            <div class="sidebar-item alt">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/georgia-pratt-figures-in-modelling-world/"><img src="http://www.nzedge.com/wp-content/uploads/2018/08/georgia_pratt22aug18.jpg" alt="Georgia Pratt Figures in Modelling World" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/georgia-pratt-figures-in-modelling-world/">Georgia Pratt Figures in Modelling World</a></h3>
                            </div>
                            <div class="sidebar-item standard">
                                <div class="media-photo-wrapper">
                                    <div class="media-photo">
                                        <a href="http://www.nzedge.com/news/how-to-breakfast-like-an-antipodean/"><img src="http://www.nzedge.com/wp-content/uploads/2018/08/caravan16aug18.jpg" alt="How to Breakfast like an Antipodean" /></a>
                                    </div>
                                </div>
                                <h3><a href="http://www.nzedge.com/news/how-to-breakfast-like-an-antipodean/">How to Breakfast like an Antipodean</a></h3>
                            </div>                </li>

            </ul>
        </div>
    </div>
</div>    
  	<div class="clear"></div>
    
    <!-- NEWSLETTER REGISTRATION -->
        <div class="clear"></div>
    
    <!-- FACEBOOK & TWITTER -->
    <h6 class="social-networks">Find NZEDGE on 
    <a class="fb" href="http://www.facebook.com/pages/NZEDGE/114209275288466" target="_blank">Facebook</a> &amp; 
    <a class="twitter" href="http://www.twitter.com/nzedge/" target="_blank">Twitter</a></h6>
    <div class="clear"></div>
    
      <!-- DATEBOOK --> 
    
<div class="category-title"><h5 class="widget-title"><a href="/event-datebook/">Datebook</a></h5><div class="clear"></div></div><div id="datebook-sidebar"><a href="http://www.nzedge.com/datebook/new-zealand-expo-2020/"><div class="datebook-item "><img width="270" height="141" src="http://www.nzedge.com/wp-content/uploads/2018/07/New-Zealand-pavilion-Expo-2020-966x504-e1531180956171.jpg" class="attachment-datebook-thumb size-datebook-thumb" alt="" /><h4>New Zealand at Expo 2020</h4><p>20 October, 2020 – 10 April, 2021</p><p>Dubai, United Arab Emirates</p><div class="clear"></div></div></a><a href="http://www.nzedge.com/datebook/world-congress-endocrinology-metabolic-disorders/"><div class="datebook-item   odd"><img width="270" height="88" src="http://www.nzedge.com/wp-content/uploads/2018/07/home-page-banner-e1531181163554.jpg" class="attachment-datebook-thumb size-datebook-thumb" alt="" /><h4>World Congress on Endocrinology and Metabolic Disorders</h4><p>Monday, 3 September 2018, 08:00 AM - Wednesday, 5 September 2018, 06:00 PM</p><p>New Zealand</p><div class="clear"></div></div></a><a href="http://www.nzedge.com/datebook/te-kano-wine-tasting-free-event/"><div class="datebook-item "><img width="170" height="195" src="http://www.nzedge.com/wp-content/uploads/2018/07/Copy-of-Te-Kano-Wines-1.png" class="attachment-datebook-thumb size-datebook-thumb" alt="" /><h4>Te Kano Wine Tasting &#8211; Free Event</h4><p>Wednesday, 5 September 2018, 06:00 PM - Wednesday, 5 September 2018, 06:00 PM</p><p>Unit S15, Pop Brixton, 49 Brixton Station Road</p><div class="clear"></div></div></a><a href="http://www.nzedge.com/datebook/nzcchkonnect-3/"><div class="datebook-item   odd"><img width="170" height="195" src="http://www.nzedge.com/wp-content/uploads/2018/07/NZCCHK3WL-Copy13.jpg" class="attachment-datebook-thumb size-datebook-thumb" alt="" /><h4>NZCCHKonnect</h4><p>Tuesday, 16 October 2018, 06:30 PM - Tuesday, 16 October 2018, 06:30 PM</p><p>Renaissance Harbour View Hotel, Harbour Road, Wan Chai, Hong Kong</p><div class="clear"></div></div></a><a href="http://www.nzedge.com/datebook/nzcchkonnect-4/"><div class="datebook-item "><img width="170" height="195" src="http://www.nzedge.com/wp-content/uploads/2018/07/NZCCHK3WL-Copy13.jpg" class="attachment-datebook-thumb size-datebook-thumb" alt="" /><h4>NZCCHKonnect</h4><p>Tuesday, 18 September 2018, 06:30 PM - Tuesday, 18 September 2018, 08:30 PM</p><p>Renaissance Harbour View Hotel, Harbour Road, Wan Chai, Hong Kong</p><div class="clear"></div></div></a><a href="http://www.nzedge.com/datebook/nzcchkonnect-5/"><div class="datebook-item   odd"><img width="170" height="195" src="http://www.nzedge.com/wp-content/uploads/2018/07/NZCCHK3WL-Copy13.jpg" class="attachment-datebook-thumb size-datebook-thumb" alt="" /><h4>NZCCHKonnect</h4><p>Tuesday, 20 November 2018, 06:30 PM - Tuesday, 20 November 2018, 08:30 PM</p><p>Renaissance Harbour View Hotel, Harbour Road, Wan Chai, Hong Kong</p><div class="clear"></div></div></a></div>    
    
    <div class="clear"></div>
   
    
  


</div>

 
        </section><!-- #main -->
            
        <div id="sidebar-right">
          <div id="popular-tags" class="sidebar-widget"><h3>Most Frequent Tags since 2000</h3><div class="xilitidytagscloud"><a href='http://www.nzedge.com/tag/new-zealand/' class='tag-link-28604 tag-link-position-1' title='1,878 topics' style='font-size: 9pt;'>New Zealand</a>
<a href='http://www.nzedge.com/tag/the-guardian/' class='tag-link-276 tag-link-position-2' title='1,156 topics' style='font-size: 9pt;'>Guardian (The)</a>
<a href='http://www.nzedge.com/tag/auckland/' class='tag-link-651 tag-link-position-3' title='996 topics' style='font-size: 9pt;'>Auckland</a>
<a href='http://www.nzedge.com/tag/sydney-morning-herald/' class='tag-link-18878 tag-link-position-4' title='622 topics' style='font-size: 9pt;'>Sydney Morning Herald (The)</a>
<a href='http://www.nzedge.com/tag/youtube/' class='tag-link-2382 tag-link-position-5' title='462 topics' style='font-size: 9pt;'>YouTube</a>
<a href='http://www.nzedge.com/tag/new-york-times/' class='tag-link-330 tag-link-position-6' title='444 topics' style='font-size: 9pt;'>New York Times (The)</a>
<a href='http://www.nzedge.com/tag/wellington/' class='tag-link-112 tag-link-position-7' title='437 topics' style='font-size: 9pt;'>Wellington</a>
<a href='http://www.nzedge.com/tag/the-telegraph/' class='tag-link-1484 tag-link-position-8' title='430 topics' style='font-size: 9pt;'>Telegraph (The)</a>
<a href='http://www.nzedge.com/tag/australia/' class='tag-link-93 tag-link-position-9' title='396 topics' style='font-size: 9pt;'>Australia</a>
<a href='http://www.nzedge.com/tag/all-blacks/' class='tag-link-1209 tag-link-position-10' title='394 topics' style='font-size: 9pt;'>All Blacks</a>
<a href='http://www.nzedge.com/tag/bbc-news/' class='tag-link-953 tag-link-position-11' title='302 topics' style='font-size: 9pt;'>BBC News</a>
<a href='http://www.nzedge.com/tag/peter-jackson/' class='tag-link-107 tag-link-position-12' title='278 topics' style='font-size: 9pt;'>Peter Jackson</a>
<a href='http://www.nzedge.com/tag/the-age/' class='tag-link-700 tag-link-position-13' title='277 topics' style='font-size: 9pt;'>Age (The)</a>
<a href='http://www.nzedge.com/tag/independent-the/' class='tag-link-1431 tag-link-position-14' title='265 topics' style='font-size: 9pt;'>Independent (The)</a>
<a href='http://www.nzedge.com/tag/los-angeles-times/' class='tag-link-18844 tag-link-position-15' title='246 topics' style='font-size: 9pt;'>Los Angeles Times</a>
<a href='http://www.nzedge.com/tag/christchurch/' class='tag-link-89 tag-link-position-16' title='239 topics' style='font-size: 9pt;'>Christchurch</a>
<a href='http://www.nzedge.com/tag/new-york/' class='tag-link-230 tag-link-position-17' title='204 topics' style='font-size: 9pt;'>New York City</a>
<a href='http://www.nzedge.com/tag/lord-of-the-rings-the/' class='tag-link-1579 tag-link-position-18' title='202 topics' style='font-size: 9pt;'>Lord of the Rings (The)</a>
<a href='http://www.nzedge.com/tag/the-australian/' class='tag-link-242 tag-link-position-19' title='198 topics' style='font-size: 9pt;'>Australian (The)</a>
<a href='http://www.nzedge.com/tag/the-us/' class='tag-link-7296 tag-link-position-20' title='193 topics' style='font-size: 9pt;'>United States</a>
<a href='http://www.nzedge.com/tag/maori/' class='tag-link-554 tag-link-position-21' title='186 topics' style='font-size: 9pt;'>Maori</a>
<a href='http://www.nzedge.com/tag/daily-mail/' class='tag-link-2504 tag-link-position-22' title='181 topics' style='font-size: 9pt;'>Daily Mail</a>
<a href='http://www.nzedge.com/tag/london/' class='tag-link-76 tag-link-position-23' title='180 topics' style='font-size: 9pt;'>London</a>
<a href='http://www.nzedge.com/tag/the-times/' class='tag-link-697 tag-link-position-24' title='167 topics' style='font-size: 9pt;'>Times (The)</a>
<a href='http://www.nzedge.com/tag/queenstown/' class='tag-link-28615 tag-link-position-25' title='167 topics' style='font-size: 9pt;'>Queenstown</a>
<a href='http://www.nzedge.com/tag/new-zealand-herald/' class='tag-link-2086 tag-link-position-26' title='161 topics' style='font-size: 9pt;'>New Zealand Herald</a>
<a href='http://www.nzedge.com/tag/air-new-zealand/' class='tag-link-551 tag-link-position-27' title='157 topics' style='font-size: 9pt;'>Air New Zealand</a>
<a href='http://www.nzedge.com/tag/helen-clark/' class='tag-link-658 tag-link-position-28' title='138 topics' style='font-size: 9pt;'>Helen Clark</a>
<a href='http://www.nzedge.com/tag/wall-street-journal-the/' class='tag-link-18803 tag-link-position-29' title='132 topics' style='font-size: 9pt;'>Wall Street Journal (The)</a>
<a href='http://www.nzedge.com/tag/lorde/' class='tag-link-20396 tag-link-position-30' title='130 topics' style='font-size: 9pt;'>Lorde</a>
<a href='http://www.nzedge.com/tag/auckland-university/' class='tag-link-1754 tag-link-position-31' title='126 topics' style='font-size: 9pt;'>University of Auckland</a>
<a href='http://www.nzedge.com/tag/washington-post/' class='tag-link-1030 tag-link-position-32' title='122 topics' style='font-size: 9pt;'>Washington Post</a>
<a href='http://www.nzedge.com/tag/abc-news/' class='tag-link-993 tag-link-position-33' title='121 topics' style='font-size: 9pt;'>ABC News</a>
<a href='http://www.nzedge.com/tag/the-scotsman/' class='tag-link-1437 tag-link-position-34' title='116 topics' style='font-size: 9pt;'>Scotsman (The)</a>
<a href='http://www.nzedge.com/tag/financial-times/' class='tag-link-4107 tag-link-position-35' title='112 topics' style='font-size: 9pt;'>Financial Times</a>
<a href='http://www.nzedge.com/tag/rugby-world-cup/' class='tag-link-1232 tag-link-position-36' title='110 topics' style='font-size: 9pt;'>Rugby World Cup</a>
<a href='http://www.nzedge.com/tag/the-observer/' class='tag-link-1394 tag-link-position-37' title='105 topics' style='font-size: 9pt;'>Observer (The)</a>
<a href='http://www.nzedge.com/tag/russell-crowe/' class='tag-link-145 tag-link-position-38' title='104 topics' style='font-size: 9pt;'>Russell Crowe</a>
<a href='http://www.nzedge.com/tag/rugby/' class='tag-link-28609 tag-link-position-39' title='103 topics' style='font-size: 9pt;'>Rugby</a>
<a href='http://www.nzedge.com/tag/cnn-news/' class='tag-link-83 tag-link-position-40' title='102 topics' style='font-size: 9pt;'>CNN News</a>
<a href='http://www.nzedge.com/tag/forbes/' class='tag-link-3431 tag-link-position-41' title='101 topics' style='font-size: 9pt;'>Forbes</a>
<a href='http://www.nzedge.com/tag/nz-wine/' class='tag-link-8809 tag-link-position-42' title='101 topics' style='font-size: 9pt;'>NZ Wine Industry</a>
<a href='http://www.nzedge.com/tag/flight-of-the-conchords/' class='tag-link-110 tag-link-position-43' title='95 topics' style='font-size: 9pt;'>Flight of the Conchords</a>
<a href='http://www.nzedge.com/tag/sunday-times/' class='tag-link-1441 tag-link-position-44' title='94 topics' style='font-size: 9pt;'>Sunday Times</a>
<a href='http://www.nzedge.com/tag/jane-campion/' class='tag-link-996 tag-link-position-45' title='94 topics' style='font-size: 9pt;'>Jane Campion</a>
<a href='http://www.nzedge.com/tag/sydney/' class='tag-link-774 tag-link-position-46' title='92 topics' style='font-size: 9pt;'>Sydney</a>
<a href='http://www.nzedge.com/tag/jemaine-clement/' class='tag-link-482 tag-link-position-47' title='90 topics' style='font-size: 9pt;'>Jemaine Clement</a>
<a href='http://www.nzedge.com/tag/ananova/' class='tag-link-713 tag-link-position-48' title='90 topics' style='font-size: 9pt;'>Ananova</a>
<a href='http://www.nzedge.com/tag/rotorua/' class='tag-link-223 tag-link-position-49' title='89 topics' style='font-size: 9pt;'>Rotorua</a>
<a href='http://www.nzedge.com/tag/taika-waititi/' class='tag-link-124 tag-link-position-50' title='89 topics' style='font-size: 9pt;'>Taika Waititi</a>
<a href='http://www.nzedge.com/tag/sam-neill/' class='tag-link-125 tag-link-position-51' title='88 topics' style='font-size: 9pt;'>Sam Neill</a>
<a href='http://www.nzedge.com/tag/south-island/' class='tag-link-603 tag-link-position-52' title='88 topics' style='font-size: 9pt;'>South Island</a>
<a href='http://www.nzedge.com/tag/karen-walker/' class='tag-link-2405 tag-link-position-53' title='86 topics' style='font-size: 9pt;'>Karen Walker</a>
<a href='http://www.nzedge.com/tag/britain/' class='tag-link-100 tag-link-position-54' title='86 topics' style='font-size: 9pt;'>Britain</a>
<a href='http://www.nzedge.com/tag/canada/' class='tag-link-97 tag-link-position-55' title='86 topics' style='font-size: 9pt;'>Canada</a>
<a href='http://www.nzedge.com/tag/stuff-co-nz/' class='tag-link-6660 tag-link-position-56' title='85 topics' style='font-size: 9pt;'>Stuff.co.nz</a>
<a href='http://www.nzedge.com/tag/usa-today/' class='tag-link-997 tag-link-position-57' title='85 topics' style='font-size: 9pt;'>USA Today</a>
<a href='http://www.nzedge.com/tag/dunedin/' class='tag-link-79 tag-link-position-58' title='84 topics' style='font-size: 9pt;'>Dunedin</a>
<a href='http://www.nzedge.com/tag/variety/' class='tag-link-704 tag-link-position-59' title='83 topics' style='font-size: 9pt;'>Variety Magazine</a>
<a href='http://www.nzedge.com/tag/john-key/' class='tag-link-1781 tag-link-position-60' title='79 topics' style='font-size: 9pt;'>John Key</a>
<a href='http://www.nzedge.com/tag/otago-university/' class='tag-link-812 tag-link-position-61' title='79 topics' style='font-size: 9pt;'>University of Otago</a>
<a href='http://www.nzedge.com/tag/black-caps/' class='tag-link-194 tag-link-position-62' title='79 topics' style='font-size: 9pt;'>Black Caps</a>
<a href='http://www.nzedge.com/tag/hollywood-reporter-the/' class='tag-link-18808 tag-link-position-63' title='78 topics' style='font-size: 9pt;'>Hollywood Reporter</a>
<a href='http://www.nzedge.com/tag/huffington-post-the/' class='tag-link-19638 tag-link-position-64' title='77 topics' style='font-size: 9pt;'>Huffington Post (The)</a>
<a href='http://www.nzedge.com/tag/vogue/' class='tag-link-1705 tag-link-position-65' title='76 topics' style='font-size: 9pt;'>Vogue</a>
<a href='http://www.nzedge.com/tag/england/' class='tag-link-1320 tag-link-position-66' title='73 topics' style='font-size: 9pt;'>England</a>
<a href='http://www.nzedge.com/tag/the-olympics/' class='tag-link-3932 tag-link-position-67' title='72 topics' style='font-size: 9pt;'>The Olympics</a>
<a href='http://www.nzedge.com/tag/reuters/' class='tag-link-200 tag-link-position-68' title='71 topics' style='font-size: 9pt;'>Reuters</a>
<a href='http://www.nzedge.com/tag/the-uk/' class='tag-link-7735 tag-link-position-69' title='71 topics' style='font-size: 9pt;'>United Kingdom</a>
<a href='http://www.nzedge.com/tag/los-angeles/' class='tag-link-919 tag-link-position-70' title='70 topics' style='font-size: 9pt;'>Los Angeles</a>
<a href='http://www.nzedge.com/tag/the-star/' class='tag-link-4257 tag-link-position-71' title='69 topics' style='font-size: 9pt;'>Star (The)</a>
<a href='http://www.nzedge.com/tag/richie-mccaw/' class='tag-link-1419 tag-link-position-72' title='69 topics' style='font-size: 9pt;'>Richie McCaw</a>
<a href='http://www.nzedge.com/tag/stuff/' class='tag-link-26542 tag-link-position-73' title='68 topics' style='font-size: 9pt;'>Stuff</a>
<a href='http://www.nzedge.com/tag/china/' class='tag-link-92 tag-link-position-74' title='68 topics' style='font-size: 9pt;'>China</a>
<a href='http://www.nzedge.com/tag/times-of-india/' class='tag-link-206 tag-link-position-75' title='67 topics' style='font-size: 9pt;'>Times of India</a>
<a href='http://www.nzedge.com/tag/melbourne/' class='tag-link-1295 tag-link-position-76' title='67 topics' style='font-size: 9pt;'>Melbourne</a>
<a href='http://www.nzedge.com/tag/anna-paquin/' class='tag-link-149 tag-link-position-77' title='66 topics' style='font-size: 9pt;'>Anna Paquin</a>
<a href='http://www.nzedge.com/tag/bloomberg-com/' class='tag-link-8071 tag-link-position-78' title='66 topics' style='font-size: 9pt;'>Bloomberg</a>
<a href='http://www.nzedge.com/tag/espn/' class='tag-link-2102 tag-link-position-79' title='65 topics' style='font-size: 9pt;'>ESPN</a>
<a href='http://www.nzedge.com/tag/bret-mckenzie/' class='tag-link-507 tag-link-position-80' title='65 topics' style='font-size: 9pt;'>Bret McKenzie</a></div></div>        </div>
        <div class="clear"></div>
  
  </div> <!-- end page-wrapper -->
  
  <div class="clear"></div>
  
  <footer id="page-footer" role="contentinfo">
    
    <div class="wrapper">
      <div id="nz-links">

            <div class="category-title"><h5>NZ Links</h5><div class="clear"></div></div>
            
            <div id="nz-links-list">
              <div class="first column">Government
	<ul class='xoxo blogroll'>
<li><a href="http://www.mfat.govt.nz/" target="_blank" rel="nofollow">Foreign Affairs &amp; Trade</a></li>
<li><a href="http://newzealand.govt.nz/" target="_blank" rel="nofollow">Government Guide</a></li>
<li><a href="http://www.immigration.govt.nz/" target="_blank" rel="nofollow">Immigration NZ</a></li>
<li><a href="http://www.linz.govt.nz/overseas-investment" target="_blank" rel="nofollow">Overseas Investment Office</a></li>
<li><a href="http://www.parliament.nz/en-NZ/MPP/Parties/" title="Parliamentary Parties" target="_blank" rel="nofollow">Parliamentary Parties</a></li>
<li><a href="http://www.dpmc.govt.nz/" target="_blank" rel="nofollow">Prime Minister &amp; Cabinet</a></li>
<li><a href="http://www.rbnz.govt.nz/">Reserve Bank</a></li>
<li><a href="http://www.stats.govt.nz/" target="_blank" rel="nofollow">Statistics NZ</a></li>
<li><a href="http://www.nzte.govt.nz/" target="_blank" rel="nofollow">Trade &amp; Enterprise</a></li>
<li><a href="http://www.treasury.govt.nz/">Treasury NZ</a></li>

	</ul>

Business / Innovation
	<ul class='xoxo blogroll'>
<li><a href="http://www.businessnz.org.nz/" target="_blank" rel="nofollow">Business NZ</a></li>
<li><a href="http://www.berl.co.nz/">Business/Economic Research</a></li>
<li><a href="http://www.callaghaninnovation.govt.nz/">Callaghan Innovation</a></li>
<li><a href="http://www.interest.co.nz/" target="_blank" rel="nofollow">Interest.co.nz</a></li>
<li><a href="http://www.nzte.govt.nz/" target="_blank" rel="nofollow">Investment NZ</a></li>
<li><a href="http://www.businesshalloffame.co.nz/" target="_blank" rel="nofollow">NZ Business Hall of Fame</a></li>
<li><a href="http://www.nzinitiative.org.nz/" target="_blank" rel="nofollow">NZ Initiative</a></li>
<li><a href="/category/newzedge/innovation/" target="_blank" rel="nofollow">NZEDGE Innovation</a></li>
<li><a href="http://www.nzx.com/home" target="_blank" rel="nofollow">NZX (Stock Exchange)</a></li>
<li><a href="http://www.pureadvantage.org/" target="_blank" rel="nofollow">Pure Advantage</a></li>
<li><a href="http://www.sciencemediacentre.co.nz/" target="_blank" rel="nofollow">Science Media Centre</a></li>
<li><a href="http://www.techhistory.co.nz/" target="_blank" rel="nofollow">Tech History</a></li>

	</ul>

Food and Wine
	<ul class='xoxo blogroll'>
<li><a href="http://cuisine.co.nz/" target="_blank" rel="nofollow">Cuisine</a></li>
<li><a href="http://www.foodinnovationnetwork.co.nz/" target="_blank" rel="nofollow">Food Innovation Network</a></li>
<li><a href="http://metroeats.co.nz/top-50-restaurants/top-50-restaurants-2013/" title="Metro Top 50 Auckland Restaurants 2013" target="_blank" rel="nofollow">Metro Top 50 Auckland Restaurants 2013</a></li>
<li><a href="http://www.nzwine.com/" target="_blank" rel="nofollow">NZ Wine</a></li>
<li><a href="/category/newzedge/style/taste/" title="NZEDGE Taste">NZEDGE Taste</a></li>
<li><a href="/category/newzedge/style/wine/" target="_blank" rel="nofollow">NZEDGE Wine</a></li>

	</ul>

</div>
        <div class="column">Media
	<ul class='xoxo blogroll'>
<li><a href="http://www.idealog.co.nz/" target="_blank" rel="nofollow">Idealog</a></li>
<li><a href="http://www.maoritelevision.com/" target="_blank" rel="nofollow">Maori TV</a></li>
<li><a href="http://www.facebook.com/metroNZ">Metro Magazine</a></li>
<li><a href="http://www.nbr.co.nz/" target="_blank" rel="nofollow">National Business Review</a></li>
<li><a href="http://www.newstalkzb.co.nz/" target="_blank" rel="nofollow">Newstalk ZB</a></li>
<li><a href="http://www.facebook.com/northandsouthnz">North &amp; South Magazine</a></li>
<li><a href="http://www.nzherald.co.nz/" target="_blank" rel="nofollow">NZ Herald</a></li>
<li><a href="http://www.listener.co.nz/" target="_blank" rel="nofollow">NZ Listener</a></li>
<li><a href="/category/newzedge/" target="_blank" rel="nofollow">NZEDGE News</a></li>
<li><a href="http://www.radionz.co.nz/" target="_blank" rel="nofollow">RadioNZ</a></li>
<li><a href="http://www.scoop.co.nz/" target="_blank" rel="nofollow">Scoop News</a></li>
<li><a href="http://www.stuff.co.nz/" target="_blank" rel="nofollow">Stuff</a></li>
<li><a href="http://www.tv3.co.nz/" target="_blank" rel="nofollow">TV3</a></li>
<li><a href="http://www.tvnz.co.nz/" target="_blank" rel="nofollow">TVNZ</a></li>
<li><a href="http://unlimited.co.nz/" target="_blank" rel="nofollow">Unlimited</a></li>

	</ul>

Society/ Resources
	<ul class='xoxo blogroll'>
<li><a href="https://www.cia.gov/library/publications/the-world-factbook/geos/nz.html" target="_blank" rel="nofollow">CIA Factbook NZ</a></li>
<li><a href="http://www.maori.com/" target="_blank" rel="nofollow">Maori.com</a></li>
<li><a href="http://www.maori.org.nz/" target="_blank" rel="nofollow">Maori.org</a></li>
<li><a href="http://natlib.govt.nz/" target="_blank" rel="nofollow">National Library</a></li>
<li><a href="http://www.teara.govt.nz/en/biographies" target="_blank" rel="nofollow">NZ Biographies</a></li>
<li><a href="http://www.nzflag.com/" target="_blank" rel="nofollow">NZ Flag</a></li>
<li><a href="http://www.forestandbird.org.nz/" target="_blank" rel="nofollow">NZ Forest &amp; Bird</a></li>
<li><a href="http://www.nzhistory.net.nz/" target="_blank" rel="nofollow">NZ History</a></li>
<li><a href="http://www.oecd.org/newzealand/" target="_blank" rel="nofollow">OECD NZ</a></li>
<li><a href="http://www.royalsociety.org.nz" target="_blank" rel="nofollow">Royal Society of NZ</a></li>
<li><a href="http://www.teara.govt.nz/en" target="_blank" rel="nofollow">Te Ara NZ Encyclopedia</a></li>
<li><a href="http://www.trademe.co.nz/" target="_blank" rel="nofollow">Trade Me</a></li>
<li><a href="http://wikinewzealand.org/" title="A collaborative website making data about New Zealand accessible for everyone." target="_blank" rel="nofollow">Wiki New Zealand</a></li>
<li><a href="http://en.wikipedia.org/wiki/New_Zealand" target="_blank" rel="nofollow">Wikipedia NZ</a></li>
<li><a href="http://www.workhere.co.nz/" title="Work Here" target="_blank" rel="nofollow">Workhere.co.nz</a></li>

	</ul>

</div>
        <div class="column">Diaspora
	<ul class='xoxo blogroll'>
<li><a href="http://www.braingainnz.co.nz/" target="_blank" rel="nofollow">Brain Gain</a></li>
<li><a href="http://www.everykiwicounts.com/" target="_blank" rel="nofollow">Every Kiwi Counts</a></li>
<li><a href="http://www.keanewzealand.com/" target="_blank" rel="nofollow">Kea Global Network</a></li>
<li><a href="http://www.nzembassy.com/" target="_blank" rel="nofollow">NZ Embassies</a></li>
<li><a href="http://www.nznewsuk.co.uk/" target="_blank" rel="nofollow">NZ News UK</a></li>
<li><a href="/communities/" target="_blank" rel="nofollow">NZEDGE Communities</a></li>
<li><a href="http://www.oldfriends.co.nz/" target="_blank" rel="nofollow">Old Friends</a></li>
<li><a href="http://welcomehomekiwis.com/" title="Collective wisdom, sage advice and networks to help returning New Zealanders successfully navigate coming home." target="_blank" rel="nofollow">Welcome Home Kiwis</a></li>

	</ul>

Arts / Film / Music
	<ul class='xoxo blogroll'>
<li><a href="http://www.aucklandartgallery.com/" title="Auckland Art Gallery">Auckland Art Gallery</a></li>
<li><a href="http://www.atc.co.nz/" target="_blank" rel="nofollow">Auckland Theatre Company</a></li>
<li><a href="http://christchurchartgallery.org.nz/">Christchurch Art Gallery</a></li>
<li><a href="http://www.circa.co.nz/" target="_blank" rel="nofollow">Circa Theatre</a></li>
<li><a href="http://www.radionz.co.nz/concert" target="_blank" rel="nofollow">ConcertFM</a></li>
<li><a href="http://www.downstage.co.nz/" target="_blank" rel="nofollow">Downstage Theatre</a></li>
<li><a href="http://www.trustcds.com/" target="_blank" rel="nofollow">Morrison Music Trust</a></li>
<li><a href="http://www.thearts.co.nz/" target="_blank" rel="nofollow">NZ Arts Foundation</a></li>
<li><a href="http://www.bookcouncil.org.nz/" target="_blank" rel="nofollow">NZ Book Council</a></li>
<li><a href="http://www.comedyfestival.co.nz/" target="_blank" rel="nofollow">NZ Comedy Festival</a></li>
<li><a href="http://www.nzfashionweek.com/" target="_blank" rel="nofollow">NZ Fashion Week</a></li>
<li><a href="http://www.filmarchive.org.nz/" target="_blank" rel="nofollow">NZ Film Archive</a></li>
<li><a href="http://www.nzfilm.co.nz/" target="_blank" rel="nofollow">NZ Film Commission</a></li>
<li><a href="http://www.nzmusicawards.co.nz/" target="_blank" rel="nofollow">NZ Music Awards</a></li>
<li><a href="http://www.nzmusicmonth.co.nz/" target="_blank" rel="nofollow">NZ Music Month</a></li>
<li><a href="http://www.nzonscreen.com/" target="_blank" rel="nofollow">NZ Onscreen</a></li>
<li><a href="http://nzopera.com/" target="_blank" rel="nofollow">NZ Opera</a></li>
<li><a href="http://www.nzsq.co.nz/" target="_blank" rel="nofollow">NZ String Quartet</a></li>
<li><a href="http://www.nzso.co.nz/" target="_blank" rel="nofollow">NZ Symphony Orchestra</a></li>
<li><a href="http://www.tepapa.govt.nz/pages/default.aspx" target="_blank" rel="nofollow">Te Papa</a></li>
<li><a href="http://www.thebigidea.co.nz/" target="_blank" rel="nofollow">The Big Idea</a></li>
<li><a href="http://www.undertheradar.co.nz/" target="_blank" rel="nofollow">Under The Radar</a></li>
<li><a href="http://www.worldofwearableart.com/" target="_blank" rel="nofollow">World of Wearable Arts</a></li>

	</ul>

</div>
        <div class="column">Travel
	<ul class='xoxo blogroll'>
<li><a href="http://www.newzealand.com/int/" target="_blank" rel="nofollow">100% Pure New Zealand</a></li>
<li><a href="http://www.aatravel.co.nz/101" target="_blank" rel="nofollow">101 Must-Do Weekends</a></li>
<li><a href="http://www.aatravel.co.nz/main/index.php" target="_blank" rel="nofollow">AA Travel</a></li>
<li><a href="http://www.airnewzealand.co.nz/" target="_blank" rel="nofollow">Air New Zealand</a></li>
<li><a href="http://www.aucklandairport.co.nz/" target="_blank" rel="nofollow">Auckland Airport</a></li>
<li><a href="http://theculturetrip.com/pacific/new-zealand/" target="_blank" rel="nofollow">Culture Trip</a></li>
<li><a href="http://www.doc.govt.nz/parks-and-recreation/national-parks/" target="_blank" rel="nofollow">Department of Conservation</a></li>
<li><a href="http://www.destination-nz.com/" target="_blank" rel="nofollow">Destination NZ</a></li>
<li><a href="http://www.interislander.co.nz/" target="_blank" rel="nofollow">Interislander</a></li>
<li><a href="http://www.newzealandnz.co.nz/" target="_blank" rel="nofollow">NZ Information Network</a></li>
<li><a href="http://www.newzealand.com/travel/destinations/national-parks/national-parks-home.cfm" target="_blank" rel="nofollow">NZ National Parks</a></li>
<li><a href="http://www.queenstownadventure.com/" target="_blank" rel="nofollow">Queenstown Adventure</a></li>
<li><a href="http://www.skycityauckland.co.nz/Attractions/Skytower.html" target="_blank" rel="nofollow">SKYCITY</a></li>
<li><a href="http://www.tourismnewzealand.com/" target="_blank" rel="nofollow">Tourism New Zealand</a></li>
<li><a href="http://www.virtualoceania.net/newzealand/" target="_blank" rel="nofollow">Virtual New Zealand</a></li>
<li><a href="http://www.zestfoodtours.co.nz/" title="Zest Food Tours">Zest Food Tours</a></li>

	</ul>

Sport
	<ul class='xoxo blogroll'>
<li><a href="http://www.allblacks.com/" target="_blank" rel="nofollow">All Blacks</a></li>
<li><a href="http://www.emiratesteamnz.com/" target="_blank" rel="nofollow">Emirates Team New Zealand</a></li>
<li><a href="http://www.mynetball.co.nz/" target="_blank" rel="nofollow">Netball New Zealand</a></li>
<li><a href="http://www.blackcaps.co.nz/" target="_blank" rel="nofollow">New Zealand Cricket</a></li>
<li><a href="http://www.nzfootball.co.nz/" target="_blank" rel="nofollow">New Zealand Football</a></li>
<li><a href="http://www.rowingnz.com/" target="_blank" rel="nofollow">New Zealand Rowing</a></li>
<li><a href="http://www.nzru.co.nz/" target="_blank" rel="nofollow">New Zealand Rugby Union</a></li>
<li><a href="http://www.nzrugbyworld.com/" target="_blank" rel="nofollow">NZ Rugby World</a></li>
<li><a href="http://www.nzhalloffame.co.nz/" target="_blank" rel="nofollow">NZ Sports Hall of Fame</a></li>

	</ul>

Utilities
	<ul class='xoxo blogroll'>
<li><a href="http://www.nzforex.co.nz/about-us" target="_blank" rel="nofollow">Currency Converter</a></li>
<li><a href="http://www.metservice.com/national/home" target="_blank" rel="nofollow">MetService</a></li>
<li><a href="http://www.learningmedia.co.nz/ngata/" target="_blank" rel="nofollow">Ngata Dictionary</a></li>
<li><a href="http://whitepages.co.nz/" target="_blank" rel="nofollow">NZ White Pages</a></li>

	</ul>

</div>
        <div class="column">Columnists
	<ul class='xoxo blogroll'>
<li><a href="http://www.radiolive.co.nz/WeekendHosts/SundayBusinesswithAndrewPatterson.aspx" target="_blank" rel="nofollow">Andrew Patterson (Innovation)</a></li>
<li><a href="http://www.interest.co.nz/users/bernard-hickey" target="_blank" rel="nofollow">Bernard Hickey (Finance)</a></li>
<li><a href="http://www.eastonbh.ac.nz/" target="_blank" rel="nofollow">Brian Easton (Economics)</a></li>
<li><a href="http://www.nzherald.co.nz/brian-gaynor/news/headlines.cfm?a_id=14" target="_blank" rel="nofollow">Brian Gaynor (Investment)</a></li>
<li><a href="http://www.colinjames.co.nz/" target="_blank" rel="nofollow">Colin James (Politics)</a></li>
<li><a href="http://www.nzherald.co.nz/fran-osullivan/news/headlines.cfm?a_id=13" target="_blank" rel="nofollow">Fran O’Sullivan (Leadership)</a></li>
<li><a href="http://garethsworld.com/" target="_blank" rel="nofollow">Gareth Morgan (Economics)</a></li>
<li><a href="http://www.nzherald.co.nz/john-roughan/news/headlines.cfm?a_id=5" target="_blank" rel="nofollow">John Roughan (Society)</a></li>
<li><a href="http://www.radionz.co.nz/national/programmes/ninetonoon" target="_blank" rel="nofollow">Katherine Ryan (RadioNZ)</a></li>
<li><a href="http://www.kiwiblog.co.nz/" target="_blank" rel="nofollow">Kiwiblog (Politics)</a></li>
<li><a href="http://publicaddress.net/" target="_blank" rel="nofollow">Public Address (Politics)</a></li>
<li><a href="http://www.stuff.co.nz/sunday-star-times/columnists/rod-oram" target="_blank" rel="nofollow">Rod Oram (Innovation)</a></li>
<li><a href="http://tonyalexander.co.nz/" target="_blank" rel="nofollow">Tony Alexander (Economics)</a></li>
<li><a href="http://www.whaleoil.co.nz/" target="_blank" rel="nofollow">Whale Oil (Politics)</a></li>

	</ul>

Cities
	<ul class='xoxo blogroll'>
<li><a href="http://www.biglittlecity.co.nz/" target="_blank" rel="nofollow">Auckland</a></li>
<li><a href="http://www.whatsonhamilton.co.nz/" target="_blank" rel="nofollow">Hamilton</a></li>
<li><a href="http://www.wellingtonnz.com/" target="_blank" rel="nofollow">Wellington</a></li>
<li><a href="http://www.nelsonnz.com/" target="_blank" rel="nofollow">Nelson</a></li>
<li><a href="http://www.christchurchnz.com/new-zealand/" target="_blank" rel="nofollow">Christchurch</a></li>
<li><a href="http://www.dunedinnz.com/visit/home.aspx" target="_blank" rel="nofollow">Dunedin</a></li>

	</ul>

Universities
	<ul class='xoxo blogroll'>
<li><a href="http://www.auckland.ac.nz/uoa/" target="_blank" rel="nofollow">Auckland</a></li>
<li><a href="http://www.aut.ac.nz/" target="_blank" rel="nofollow">AUT</a></li>
<li><a href="http://www.massey.ac.nz/massey/home.cfm" target="_blank" rel="nofollow">Massey</a></li>
<li><a href="http://www.waikato.ac.nz/" target="_blank" rel="nofollow">Waikato</a></li>
<li><a href="http://www.victoria.ac.nz/home" target="_blank" rel="nofollow">Victoria</a></li>
<li><a href="http://www.canterbury.ac.nz/" target="_blank" rel="nofollow">Canterbury</a></li>
<li><a href="http://www.lincoln.ac.nz/" target="_blank" rel="nofollow">Lincoln</a></li>
<li><a href="http://www.otago.ac.nz/" target="_blank" rel="nofollow">Otago</a></li>

	</ul>

</div>
            </div>
        
        </div><!-- end nz-links -->
        
        <div class="clear"></div>
        
        <div id="sitemap">
        
              <div class="category-title">
                  <a href="#" class="siteMap"><h5>Site Map</h5><span></span></a><div class="clear"></div>
              </div>
              <div id="sitemap-content">
                  <ul class="five-columns">
      <li class="columns"><h2><a href="">News</a></h2>
                  <ul class="media-sitemap">
         	<li class="cat-item cat-item-33"><a href="http://www.nzedge.com/news/arts/" title="Latest international news about New Zealand Dance, Theatre, Film &amp; Television, Music and Writers. ">Arts</a>
<ul class='children'>
	<li class="cat-item cat-item-40"><a href="http://www.nzedge.com/news/arts/architecture/" title="Latest international news about New Zealand architecture.">Architecture</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.nzedge.com/news/arts/dance/" title="Latest international news about New Zealand dance.">Dance</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.nzedge.com/news/arts/film-tv/" title="Latest international news about New Zealand film &amp; television. ">Film &amp; TV</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.nzedge.com/news/arts/media-arts-media/" title="Latest international news about New Zealand &amp; New Zealanders.">Media</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.nzedge.com/news/arts/music/" title="Latest international news about New Zealand music.">Music</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.nzedge.com/news/arts/opera/" title="Latest international news about New Zealand opera.">Opera</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.nzedge.com/news/arts/theatre/" title="Latest international news about New Zealand theatre.">Theatre</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.nzedge.com/news/arts/visual-arts/" title="Latest international news about New Zealand visual arts. ">Visual Arts</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.nzedge.com/news/arts/writers-arts-media/" title="Latest international news about New Zealand writers.">Writers</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.nzedge.com/news/innovation/" title="Latest international news about New Zealand Agriculture, Business, Science and Technology.">Innovation</a>
<ul class='children'>
	<li class="cat-item cat-item-911"><a href="http://www.nzedge.com/news/innovation/agriculture/" title="Latest international news about New Zealand agriculture.">Agriculture</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://www.nzedge.com/news/innovation/business/" title="Latest international news about New Zealand business.">Business</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.nzedge.com/news/innovation/medicine-and-health/" title="Latest international news about New Zealand medicine &amp; health. ">Medicine/Health</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.nzedge.com/news/innovation/science-and-technology/" title="Latest international news about New Zealand science &amp; technology. ">Science/Tech</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.nzedge.com/news/society/" title="Latest international news about New Zealand Nature, Obituaries, Politics and Economics, Te Ao Maori and Community.">Society</a>
<ul class='children'>
	<li class="cat-item cat-item-65"><a href="http://www.nzedge.com/news/society/communitygeneral/" title="Latest international news about New Zealand community. ">Community/General</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.nzedge.com/news/society/education/" title="Latest international news about New Zealand education. ">Education</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://www.nzedge.com/news/society/nature/" title="Latest international news about New Zealand nature. ">Nature</a>
</li>
	<li class="cat-item cat-item-63"><a href="http://www.nzedge.com/news/society/obituaries/" title="International news coverage of New Zealand obituaries.">Obituaries</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.nzedge.com/news/society/politics-and-economics/" title="Latest international news about New Zealand politics &amp; economics. ">Politics and Economics</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://www.nzedge.com/news/society/spirituality/" title="Latest international news about New Zealand.">Spirituality</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.nzedge.com/news/society/te-ao-maori/" title="Latest international news about Te Ao Maori.">Te Ao Maori</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.nzedge.com/news/society/war-peace/" title="Latest international news about New Zealand.">War &amp; Peace</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.nzedge.com/news/society/z-files/" title="Latest international news about New Zealand.">Z-Files</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.nzedge.com/news/sport/" title="Latest international news about New Zealand sport.">Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-56"><a href="http://www.nzedge.com/news/sport/america-cup/" title="Latest international news about New Zealand.">America’s Cup</a>
</li>
	<li class="cat-item cat-item-57"><a href="http://www.nzedge.com/news/sport/cricket/" title="Latest international news about New Zealand cricket. ">Cricket</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.nzedge.com/news/sport/golf/" title="Latest international news about New Zealand golf.">Golf</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://www.nzedge.com/news/sport/motorsports/" title="Latest international news about New Zealand motorsports.">Motorsports</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.nzedge.com/news/sport/rugby/" title="Latest international news about New Zealand rugby &amp; rugby league.">Rugby</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://www.nzedge.com/news/sport/sport-general/" title="Latest international news about New Zealand horse riding, soccer, basketball, athletics and general sport.">Sport General</a>
</li>
	<li class="cat-item cat-item-62"><a href="http://www.nzedge.com/news/sport/watersports/" title="Latest international news about New Zealand watersports.">Watersports</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.nzedge.com/news/style/" title="Latest international news about New Zealand style.">Style</a>
<ul class='children'>
	<li class="cat-item cat-item-52"><a href="http://www.nzedge.com/news/style/design/" title="Latest international news about New Zealand design.">Design</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://www.nzedge.com/news/style/fashion/" title="Latest international news about New Zealand fashion.">Fashion</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.nzedge.com/news/style/taste/" title="Latest international news about New Zealand taste.">Taste</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.nzedge.com/news/style/wine/" title="Latest international news about New Zealand wine.">Wine</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.nzedge.com/news/travel/" title="Latest international news about New Zealand travel and tourism.">Travel &amp; Tourism</a>
<ul class='children'>
	<li class="cat-item cat-item-50"><a href="http://www.nzedge.com/news/travel/adrenalin/" title="Latest international news about New Zealand adventure travel and tourism.">Adrenalin</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.nzedge.com/news/travel/new-zealand/" title="Latest international news about New Zealand travel and tourism.">New Zealand</a>
</li>
</ul>
</li>
      	</ul>
       
      </li>
        
      <li class="columns"><h2><a href="/category/legends" title="Legends">Legends</a></h2>
      	           <ul>
         	<li class="cat-item cat-item-15219"><a href="http://www.nzedge.com/legends/change/" title="World-changing New Zealanders and proponents of change both within New Zealand and internationally">Change</a>
</li>
	<li class="cat-item cat-item-15218"><a href="http://www.nzedge.com/legends/culturee/" title="World-changing New Zealanders and influencers of culture both within New Zealand and internationally. ">Culture</a>
</li>
	<li class="cat-item cat-item-6845"><a href="http://www.nzedge.com/legends/endurance/" title="World-changing New Zealanders and icons of endurance both within New Zealand and internationally.">Endurance</a>
</li>
	<li class="cat-item cat-item-15217"><a href="http://www.nzedge.com/legends/originators/" title="World-changing New Zealanders and originators of innovation and invention both within New Zealand and internationally.">Originators</a>
</li>
	<li class="cat-item cat-item-15220"><a href="http://www.nzedge.com/legends/scientists/" title="World-changing and ground-breaking New Zealand scientists both within New Zealand and internationally.">Scientists</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.nzedge.com/legends/warriors/" title="World-changing New Zealanders and powerful warriors both within New Zealand and internationally.">Warriors</a>
</li>
          </ul>
      </li>
	  <li class="columns"><h2><a href="/category/video/" title="EdgeTV">EdgeTV</a></h2>
                 <ul>
         	<li class="cat-item cat-item-15221"><a href="http://www.nzedge.com/video/ads/" title="Collection of New Zealand ads videos.">Ads</a>
</li>
	<li class="cat-item cat-item-15223"><a href="http://www.nzedge.com/video/anthem/" title="Collection of New Zealand anthem videos.">Anthem</a>
</li>
	<li class="cat-item cat-item-15224"><a href="http://www.nzedge.com/video/arts-video/" title="Collection of New Zealand arts videos.">Arts</a>
</li>
	<li class="cat-item cat-item-2629"><a href="http://www.nzedge.com/video/comedy/" title="Collection of New Zealand comedy videos.">Comedy</a>
</li>
	<li class="cat-item cat-item-585"><a href="http://www.nzedge.com/video/film/" title="Collection of New Zealand film videos.">Film</a>
</li>
	<li class="cat-item cat-item-1248"><a href="http://www.nzedge.com/video/haka/" title="Collection of New Zealand Haka videos.">Haka</a>
</li>
	<li class="cat-item cat-item-15225"><a href="http://www.nzedge.com/video/legends-video/" title="Collection of New Zealand legend videos.">Legends</a>
</li>
	<li class="cat-item cat-item-15226"><a href="http://www.nzedge.com/video/music-video/" title="Collection of New Zealand music videos.">Music</a>
</li>
	<li class="cat-item cat-item-15227"><a href="http://www.nzedge.com/video/politics/" title="Collection of New Zealand politics videos.">Politics</a>
</li>
	<li class="cat-item cat-item-15228"><a href="http://www.nzedge.com/video/rugby-video/" title="Collection of New Zealand rugby videos.">Rugby</a>
</li>
	<li class="cat-item cat-item-15222"><a href="http://www.nzedge.com/video/sport-video/" title="Collection of New Zealand sport videos.">Sport</a>
</li>
	<li class="cat-item cat-item-30648"><a href="http://www.nzedge.com/video/taste-video/" >Taste</a>
</li>
	<li class="cat-item cat-item-2831"><a href="http://www.nzedge.com/video/te-reo/" title="Collection of New Zealand Te Reo videos.">Te Reo</a>
</li>
	<li class="cat-item cat-item-15229"><a href="http://www.nzedge.com/video/travel-video/" title="Collection of New Zealand travel videos.">Travel</a>
</li>
	<li class="cat-item cat-item-15230"><a href="http://www.nzedge.com/video/x-files/" title="Collection of X files New Zealand videos.">X Files</a>
</li>
          </ul>
      </li>
      <li class="columns"><h2><a href="/tagtype">News Index</a></h2></li>
      <li class="columns"><h2><a href="/magazine" title="Magazine">Magazine</a></h2></li>
      <li class="columns"><h2><a href="/nzedge-gallery">NZEDGE Gallery</a></h2></li>
      <li class="columns"><h2><a href="/event-datebook">Datebook</a></h2></li>
      <li class="columns"><h2><a href="/communities">Communities</a></h2></li>
      <li class="columns"><h2><a href="/location-list">Locations</a></h2></li>
      <li class="columns"><h2><a href="/about" title="About">About</a></h2></li>
        
      <li class="columns"><h2><a href="/contact" title="Contact">Contact</a></h2></li>
</ul>
              </div>
        </div>
      
        <div class="clear"></div>
      
        <div id="back-to-top">
          
          <a href="#top" class="backToTop">Back to Top<span>&nbsp;</span></a>
          
        </div>

        <div class="clear"></div>
        
        <span id="desktop-version-link"></span>
    
      </div><!-- end wrapper -->


    
    </footer><!-- footer -->
    
    <div id="base">
      
      <div class="wrapper">
      
      <p><a href="/contact">Contact</a> | <a href="/privacy">Privacy</a> | <a href="/terms-of-service">Terms of Service</a> | <a href="/advertising">Advertise</a> | <a href="https://plus.google.com/b/101289568937575221178/101289568937575221178/posts" target="_blank" rel="publisher">Google+</a> <span class="copyright">&copy; Copyright NZEDGE 1998-2018</span></p>
      
      <div class="clear"></div>
      
      </div>
      
    </div>

  <script src="http://www.nzedge.com/wp-content/themes/boilerplate/js/libs/modernizr-2.6.2.min.js"></script>
    <script src="http://www.nzedge.com/wp-content/themes/boilerplate/js/script.js"></script>
    <script type="text/javascript" src="http://www.nzedge.com/wp-content/themes/boilerplate/js/libs/jquery.columnizer.min.js"></script>
    <script type="text/javascript" src="http://www.nzedge.com/wp-content/themes/boilerplate/js/libs/jquery.hoverIntent.minified.js"></script>
    <script src="http://widget.time.is/en.js"></script>
  <script>
    time_is_widget.init({
        UTC_za00 : {},
        New_York_z161 : {
            template: "TIME - DATE",
            time_format: "12hours:minutesAMPM",
            date_format: "dname dnum monthname year"
        },
        London_z716:{
            template: "TIME - DATE",
            time_format: "12hours:minutesAMPM",
            date_format: "dname dnum monthname year"
        },
        Singapore_z43e:{
            template: "TIME - DATE",
            time_format: "12hours:minutesAMPM",
            date_format: "dname dnum monthname year"
        },
        Auckland_z901:{
            template: "TIME - DATE",
            time_format: "12hours:minutesAMPM",
            date_format: "dname dnum monthname year"
        },
        Dubai_z414:{
            template: "TIME - DATE",
            time_format: "12hours:minutesAMPM",
            date_format: "dname dnum monthname year"
        }
    });  
    
    </script>  
    
        
    
      
                 <div class="overlay newsletter-overlay active">
            <div class="content">
                <div class="subscribe-content-box">
                    
                    <div class="sign-up"><p class="sign-up-header">Register for Weekly Updates <br />about Kiwis Rocking the World
</p>
                    
                  </div>
                    <style type="text/css"> .cc-input-type-hidden, .has_errors .cc_intro { display:none } html body #cc_form_1 .cc_success { margin:0!important; padding:10px; color: #82bbd4!important; } html body #cc_form_1 { line-height: 1; } html body #cc_form_1 ol, html body #cc_form_1 ul { list-style: none; margin:0; padding:0; } html body #cc_form_1 li { list-style: none; } html body #cc_form_1 blockquote, html body #cc_form_1 q { quotes: none; } html body #cc_form_1 blockquote:before, html body #cc_form_1 blockquote:after, html body #cc_form_1 q:before, html body #cc_form_1 q:after { content: ''; content: none; } html body #cc_form_1 :focus { outline: 0; } html body #cc_form_1 .req { cursor: help; } html body #cc_form_1 { background-color: #325369; background-image:none; padding: 10px; margin-bottom: 1em; margin-top: 1em; margin-left: auto; margin-right: auto; -webkit-background-clip: border-box; -moz-background-clip: border-box; background-clip:border-box; background-origin: border-box; -webkit-background-origin: border-box; -moz-background-origin: border-box; border: solid #325369 1px; -moz-border-radius: 1px 1px; -webkit-border-radius: 1px 1px; border-radius: 1px 1px 1px 1px; width: 300px; max-width: 100%; color: #82bbd4!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif!important; font-size: !important; text-align: left!important; } html body #cc_form_1 * { font-size: ; } html body #cc_form_1 select { max-width: 100%; } .kws_input_fields { text-align: left; } html body #cc_form_1 li { margin:.5em 0; } html body #cc_form_1 ul label { margin: 0; padding:0; line-height:1; cursor: pointer; } html body #cc_form_1 input.t { margin: 0; padding:.3em; line-height:1.1; -moz-border-radius: 2px 2px; -webkit-border-radius: 2px 2px; border-radius: 2px 2px 2px 2px; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; max-width: 95%; } html body #cc_form_1 ::-webkit-input-placeholder { color: #bbb; } html body #cc_form_1 :-moz-placeholder { color: #bbb; } html body #cc_form_1 ::-moz-placeholder { color: #bbb; } html body #cc_form_1 :-ms-input-placeholder { color: #bbb; } html body #cc_form_1 .cc_intro, html body #cc_form_1 .cc_intro * { font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; margin:0; padding:0; line-height:1; color: #82bbd4; } html body #cc_form_1 .cc_intro * { padding: .5em 0; margin: 0; } html body #cc_form_1 .cc_intro { padding-bottom:0.25em; } html body #cc_form_1 .kws_input_container { padding-top: .75em; } html body #cc_form_1 label { margin-bottom:0.25em; text-align: ; color: #82bbd4; font-size: 12px!important; font-family: 'Helvetica Neue',HelveticaNeue, Helvetica, Arial, Geneva, sans-serif; display:block; } html body #cc_form_1 .cc_lists li { text-indent: -1.25em; padding-left: 1.4em; } html body #cc_form_1 .submit { display:block; padding-top: .75px; clear:both; float:left; } html body #cc_form_1 label.kws_bold { font-weight:bold; } label.kws_bold input { font-weight:normal; } html body #cc_form_1 label.kws_italic { font-style:italic; } label.kws_italic input { text-style:normal; } .kws_clear { clear:both; } </style><div class="kws_form gform_wrapper" id="cc_form_1">
<form id="constant-contact-signup-1" action="/news/dreaming-of-miles-humphreys-designed-cempedak/" method="post">
	
<div class="kws_input_fields gform_fields"><div class='cc_first_name kws_input_container gfield'><input type='text' value=''  placeholder='Your name' name='cc-fields[first_name][value]' class='t ' id='cc_7df0e9eb57_first_name' />

</div><div class='cc_email_address kws_input_container gfield'><input type='text' value=''  placeholder='Your email address' name='cc-fields[email_address][value]' class='t  required' id='cc_7df0e9eb57_email_address' />

<input type="hidden" name="cc-fields[email_address][req]" value="1" />
</div><div class='cc_Go kws_input_container gfield'>
<label for='cc_7df0e9eb57_Go' class=''>

<input type='submit' value='Sign Up' class='b button' id='cc_7df0e9eb57_Go' name='constant-contact-signup-submit' >
<div class='kws_clear'></div>
</label>
</div><div class="cc_newsletter input-text-wrap cc-input-type-hidden">
                <input type="hidden" value="4" name="cc-lists[]" />

            </div>
<input type='submit' style='position:absolute; width:0;height:0;left:-9999px;' name='constant-contact-signup-submit' />
</div>
	        <div>
	            <input type="hidden" id="cc_redirect_url" name="cc_redirect_url" value="" placeholder="Enter email" />
	            <input type="hidden" id="cc_referral_url" name="cc_referral_url" value="%2Fnews%2Fdreaming-of-miles-humphreys-designed-cempedak%2F" />
	            <input type="hidden" name="cc_referral_post_id" value="194191" />
	            <input type="hidden" name="uniqueformid" value="7df0e9eb57" />
	            <input type="hidden" name="ccformid" value="1" />
	        </div>
	<div class="kws_clear"></div>
	<!-- Form Generated by the Constant Contact API WordPress Plugin by Katz Web Services, Inc. -->
</form>
</div>                    <p class="pop-link"><a href="http://www.nzedge.com/privacy" target="_blank">see privacy protections</a></p>
                  <a href="javascript:void(0)" class="close-overlay" id="sknclose">Close</a>
                </div>
            </div> 
        </div>
            <script type="text/javascript">var ajaxurl = "http://www.nzedge.com/wp-admin/admin-ajax.php";</script>	<script type="text/javascript" src="/wp-content/themes/boilerplate/js/libs/jquery.validate.min.js"></script>
	<script type="text/javascript">
	jQuery(document).ready(function($) {
	
	$('#commentform').validate({
	
		rules: {
			author: {
				required: true,
				minlength: 2
			},
		
			email: {
				required: true,
				email: true
			},
		
			comment: {
				required: true,
				minlength: 5
			}
		},
		
		messages: {
			author: "Please enter in your name.",
			email: "Please enter a valid email address.",
			comment: "Please enter a message"
		},
		
		errorElement: "div",
		errorPlacement: function(error, element) {
			element.after(error);
		}
		
		});
	});
	</script>
	<script type='text/javascript' src='http://www.nzedge.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.nzedge.com/wp-includes/js/wp-embed.min.js?ver=8f2487272cee9c0bb286b3fc645ccb7d'></script>
    
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100680156); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100680156ns.gif" /></p></noscript>
  </body>

</html>